<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/WebPage" class="hola-mexico"><!--<![endif]-->
<head>
    <title>Adele reaparece en las afterparties de los Oscars - Foto 1</title>
    <meta charset="utf-8" />
    <meta name="title" content="Adele reaparece en las afterparties de los Oscars - Foto 1" />
    <meta name="description" content="Aunque Adele no asistió a esta gala tan esperada, sí que festejó el regreso del glamour y las fiestas al asistir a no solo una... sino dos fiestas en las que brilló gracias a su apariencia renovada y look amarillo - Foto 1" />
    <meta name="keywords" content="adele, look, outfit, ootd, instagram, lapointe, oscars, fiesta, drake, foto, antes, despues, dieta, delgada" />
    <meta name="dc.title" content="Adele reaparece en las afterparties de los Oscars" />
    <meta http-equiv="title" content="Adele reaparece en las afterparties de los Oscars" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
              <link rel="canonical" href="https://mx.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/">
        <!-- para las nuevas galerías veticales en amp ahora el canonical siempre va a la /1 -->
    <link rel="amphtml" href="https://mx.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/?viewas=amp">

    <meta property="og:title" content="Adele reaparece en las afterparties de los Oscars"/>
    <meta property="og:site_name" content="hola.com"/>
        
    <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v19.091">
    <link rel="stylesheet" href="/css/2014/main_gallery_18.min.css?v19.095">
    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
                                    <link rel="alternate" hreflang="es-MX"
                                  href="https://mx.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/"/>
                            <link rel="alternate" hreflang="es-US"
                                  href="https://us.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/"/>
                                    <meta name="news_keywords" content="adele, look, outfit, ootd, instagram, lapointe, oscars, fiesta, drake, foto, antes, despues, dieta, delgada"/>

                        <meta property="og:title" content="¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars" />
            
    <meta property="og:description" content="Aunque Adele no asistió a esta gala tan esperada, sí que festejó el regreso del glamour y las fiestas al asistir a no solo una... sino dos fiestas en las que brilló gracias a su apariencia renovada y look amarillo"/>
    <meta property="og:image" content="https://mx.hola.com/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-t.jpg" />
    <meta property="og:updated_time" content="2021-04-27T13:23:58Z" />

    <meta property="og:url" content="https://mx.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA MÉXICO"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2021-04-27T13:23:58Z" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2021-04-27T13:23:58Z"/>
            <meta itemprop="dateModified" content="2021-04-27T13:23:58Z">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamexico" />
    <meta name="twitter:creator" content="@holamexico" />
    <meta name="twitter:url" content="https://mx.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/" />
                <meta name="twitter:title" content="¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars" />
            <meta name="twitter:description" content="Aunque Adele no asistió a esta gala tan esperada, sí que festejó el regreso del glamour y las fiestas al asistir a no solo una... sino dos fiestas en las que brilló gracias a su apariencia renovada y look amarillo." />

    <meta name="twitter:image" content="https://mx.hola.com/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-mexico --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->

<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-mexico --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'mx.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->


<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <script>history.scrollRestoration = "manual"</script>

    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
        var account_id=336091,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

    
    <!-- load your Demand Manager Prebid library -->
    <script async src="//ads.rubiconproject.com/prebid/20556_Hola_MX_web.js"></script>

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0, adslot1;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[300,100],[300,75],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[980,90],[980,250],[970,90],[970,250],[728,90]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]},
		{ minViewPort: [728,0], sizes: [[2,1],[728,90],[728,200],[468,60]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[300,250],[300,600],[300,100],[300,75],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[980,90],[980,250],[970,90],[970,250],[728,90]]}
	]
};


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).
		addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/mx.hola/moda/galerias, [[980,250],[980,90],[970,250],[970,90],[728,90],[728,200],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/mx.hola/moda/galerias, [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/mx.hola/moda/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/mx.hola/moda/galerias', [[2,2]], 'div-hola-slot-inimage').
		setTargeting('position','inimage').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0, adslot1],
              //data: <optional_first_party_data_object>,
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds



    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0, adslot1]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola-mexico";
  var positions = {"OOP":true,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false,"NAT":false,"IMG":true};
  var totalSlots = 7;
  var adUnit = "/87824813/mx.hola/moda/galerias";
    var isGallery = true;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

    <!-- adcode  -->

    <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://mx.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/"
       },
       "headline":"Adele reaparece en las afterparties de los Oscars",
       "datePublished":"2021-04-27T14:23:58Z",
       "dateModified":"2021-04-27T14:23:58Z",
       "url":"https://mx.hola.com/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/",
       "author":{
            "@type": "Person",
            "name": "Geraldine Eledon"
       },
       "articleSection":"Moda",
       "description":"Aunque Adele no asistió a esta gala tan esperada, sí que festejó el regreso del glamour y las fiestas al asistir a no solo una... sino dos fiestas en las que brilló gracias a su apariencia renovada y look amarillo",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "adele","look","outfit","ootd","instagram","lapointe","oscars","fiesta","drake","foto","antes","despues","dieta","delgada"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://mx.hola.com/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-t.jpg",
           "width": 800,
           "height": 480        }
           }

</script>

        <meta name="robots" content="max-image-preview:large">
</head>
<body class="gallery moda id_37873 fixed" data-pub="hola-mexico" data-section="moda" data-subsection="" data-template="galerias" data-adcode="">
    <!-- hola-mexico | moda |  | galerias -->
    <script> dataLayer = [{"publication":"MX","countryEdition":"Mexico","subdomain":"mx","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hola-mexico","searchType":"","searchKeywords":"","contentType":"oscar","section":"moda","subsection":"moda/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","datePublication":"20210427","tags":"Adele,Geraldine Eledon","keywords":"adele,look,outfit,ootd,instagram,lapointe,oscars,fiesta,drake,foto,antes,despues,dieta,delgada","affiliates":"false"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        





<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>    <div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62">
                                <nav class="breadcrumb-stories">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://mx.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Moda" class="breadcrumb-item active" href="https://mx.hola.com/moda/">
                                <span itemprop="name">Moda</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                    <!-- Cabeceras -->
                                <header class="gallery-head cover">
                <div class="back">
                    <div class="head-content">
                        <div class="gallery-antetitle">
                            <span class="total">6 Fotos | </span>
                                                        <a class="newsBack" href="https://mx.hola.com/moda/">
                                <span>Moda</span>
                            </a>
                                                    </div>
                        <h1 class="title">¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars</h1>
                                                <div class="news-meta">
                                                                                            <time pubdate="2021-04-27"  datetime="2021-04-27T13:23:58Z">
                                        <span>27 Abril 2021</span>
                                        <meta itemprop="datePublished" content="2021-04-27T13:23:58Z"/>
                                        <meta itemprop="dateModified" content="2021-04-27T13:23:58Z"/>
                                    </time>
                                                                                                                    <span>por </span>
                                                                                                                                                                                                                                
                                        <a href="/tags/geraldine-eledon/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Geraldine Eledon" rel="nofollow">
                                            <span itemprop="name">Geraldine Eledon</span>
                                        </a>
                                        

                                                                                                                        </div>
                        <div class="news-share">
                            <ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Adele reaparece en las afterparties de los Oscars&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg&description=Adele reaparece en las afterparties de los Oscars" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adele reaparece en las afterparties de los Oscars | https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul>
                            <span>...</span>
                        </div>
                    </div>
					<figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                        <picture>
	                        <source media="(min-width: 800px)" srcset="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-t.jpg">
	                        <img src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-t.jpg" alt="¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars">
                        </picture>
                        <meta itemprop="url" content="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-t.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="480">
                    </figure>
                </div>
            </header>
            <div data-bar="gallery">
                <div class="scroll-views">
                    <div class="down">
                        <button class="goTop fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                                <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <span>Subir</span>
                        </button>
                        <div class="text fLeft">
                            <span>Estás leyendo</span>
                            <small class="title fLeft">¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars</small>
                        </div>
                        <span class="gallery-count fLeft"><strong>1</strong>/6</span>
                        <button class="thumbs fRight">
                            <svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
                                <path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
                            </svg>
                            <svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
                                <path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
                            </svg>
                        </button>
                    </div>
                    <div class="up">
                        <button class="back fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <a href="/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/" title="volver a la noticia"><span>Volver</span></a>
                        </button>
                        <div class="news">
                            <a title="" href="https://www.hola.com/actualidad/20210428302673/estefania-luyk-posado-hija-aroa-modelos" class="fLeft">
                                <img class="fLeft" alt="Estefanía Luyk, orgullosa de su hija, Aroa, que sigue sus pasos, a sus trece años" border="0" src="/imagenes/destacadas/163-1619588250-estefania-luyk2-c.jpg">
                                <div class="fLeft">
                                    <span>Siguiente</span>
                                    <small class="title fLeft">Estefanía Luyk, orgullosa de su hija, Aroa, que sigue sus pasos, a sus trece años</small>
                                </div>
                            </a>
                            <svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                        </div>
                    </div>
                </div>
                <div class="scrollProgressBar"></div>
            </div>
        
        <main class="container" >
            <article class="gallery-content" id="wrap" >
                                                    <div class="bloque" data-bloque="1">
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-minw="769" ad-dynamic></div>
                                </div>
                            </div>
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-maxw="768" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="1">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="Adele" data-title="Adele" data-description="Zendaya no fue la única en impactar con un look amarillo en los Oscars 2021... y aunque Adele no asistió a esta gala tan esperada, sí que festejó a lo grande el regreso del glamour y las fiestas al brillar en la celebración que organizó el ganador como Mejor Actor de Reparto, Daniel Kaluuya, convirtiéndose en el alma de la fiesta gracias a su chispa y apariencia renovada, además de reafirmar que el amarillo es el color del momento. 
"><img data-src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg" alt="Adele"></a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Adele reaparece en las afterparties de los Oscars&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg&description=Adele reaparece en las afterparties de los Oscars" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adele reaparece en las afterparties de los Oscars | https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="Adele" data-description="Zendaya no fue la única en impactar con un look amarillo en los Oscars 2021... y aunque Adele no asistió a esta gala tan esperada, sí que festejó a lo grande el regreso del glamour y las fiestas al brillar en la celebración que organizó el ganador como Mejor Actor de Reparto, Daniel Kaluuya, convirtiéndose en el alma de la fiesta gracias a su chispa y apariencia renovada, además de reafirmar que el amarillo es el color del momento. 
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© @laurenpaul</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>1</strong>/6</span><span><p><strong>Zendaya </strong>no fue la <a href="https://mx.hola.com/famosos/oscars/galeria/2021042537839/oscars-2021-zendaya-look-valentino-amarillo-eiza-gonzalez-alfombra-roja/1/">única en impactar</a> con un<strong> look amarillo</strong> en los<a href="https://mx.hola.com/tags/oscars-2021/"> Oscars 2021</a>... y aunque <a href="https://mx.hola.com/tags/adele/">Adele</a> no asistió a esta gala tan esperada, sí que festejó a lo grande el<strong> regreso del glamour y las fiestas </strong>al brillar en la celebración que organizó el ganador como Mejor Actor de Reparto, <strong>Daniel Kaluuya</strong>, convirtiéndose en el alma de la fiesta gracias a su chispa y apariencia renovada, además de reafirmar que el <strong>amarillo es el color del momento</strong>. </p>
</span></div>
                                        <span>Adele</span>                                        <div><p><strong>Zendaya </strong>no fue la <a href="https://mx.hola.com/famosos/oscars/galeria/2021042537839/oscars-2021-zendaya-look-valentino-amarillo-eiza-gonzalez-alfombra-roja/1/">única en impactar</a> con un<strong> look amarillo</strong> en los<a href="https://mx.hola.com/tags/oscars-2021/"> Oscars 2021</a>... y aunque <a href="https://mx.hola.com/tags/adele/">Adele</a> no asistió a esta gala tan esperada, sí que festejó a lo grande el<strong> regreso del glamour y las fiestas </strong>al brillar en la celebración que organizó el ganador como Mejor Actor de Reparto, <strong>Daniel Kaluuya</strong>, convirtiéndose en el alma de la fiesta gracias a su chispa y apariencia renovada, además de reafirmar que el <strong>amarillo es el color del momento</strong>. </p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="2">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="La famosa" data-title="La famosa" data-description="La cantante de 32 años fue captada en esta afterparty a la que también fue el rapero Drake, en donde de inmediato destacó de entre las demás no solo por su presencia o su silueta más fit que nunca, sino también por su look que consistió en un abrigo amarillo con plumas como detalle principal, una pieza que indudablemente realzó su glamour y estilo. 
"><img data-src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-892/asdasdasd-a.jpg" alt="La famosa"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Adele reaparece en las afterparties de los Oscars&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg&description=Adele reaparece en las afterparties de los Oscars" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adele reaparece en las afterparties de los Oscars | https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="La famosa" data-description="La cantante de 32 años fue captada en esta afterparty a la que también fue el rapero Drake, en donde de inmediato destacó de entre las demás no solo por su presencia o su silueta más fit que nunca, sino también por su look que consistió en un abrigo amarillo con plumas como detalle principal, una pieza que indudablemente realzó su glamour y estilo. 
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© @curly_bartender</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>2</strong>/6</span><span><p>La cantante de 32 años fue captada en esta <em>afterparty </em>a la que también fue el rapero <strong>Drake</strong>, en donde de inmediato destacó de entre las demás no solo por su presencia o su silueta más fit que nunca, sino también por su look que consistió en un <strong>abrigo amarillo con plumas </strong>como detalle principal, una pieza que indudablemente realzó su glamour y estilo. </p>

<p> </p>
</span></div>
                                            <span>La famosa</span>                                            <div><p>La cantante de 32 años fue captada en esta <em>afterparty </em>a la que también fue el rapero <strong>Drake</strong>, en donde de inmediato destacó de entre las demás no solo por su presencia o su silueta más fit que nunca, sino también por su look que consistió en un <strong>abrigo amarillo con plumas </strong>como detalle principal, una pieza que indudablemente realzó su glamour y estilo. </p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="3">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="La famosa" data-title="La famosa" data-description="La británica lució radiante y muy feliz disfrutando de esta noche en la que platicó y bailó como se pudo ver en un video que subió Curly Bartender, quien lo publicó en sus redes ante las miles de peticiones que recibió. "Para todos los fans de Adele que han sido tan lindos, aquí ha un clip de cuando fuimos de una after party de los Oscars, para ir a otra [...] Amamos el baile de la fiesta. Gracias por dejarnos hacer el catering", escribió en su Instagram.  
"><img data-src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-893/asdassadssada-a.jpg" alt="La famosa"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Adele reaparece en las afterparties de los Oscars&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg&description=Adele reaparece en las afterparties de los Oscars" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adele reaparece en las afterparties de los Oscars | https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="La famosa" data-description="La británica lució radiante y muy feliz disfrutando de esta noche en la que platicó y bailó como se pudo ver en un video que subió Curly Bartender, quien lo publicó en sus redes ante las miles de peticiones que recibió. "Para todos los fans de Adele que han sido tan lindos, aquí ha un clip de cuando fuimos de una after party de los Oscars, para ir a otra [...] Amamos el baile de la fiesta. Gracias por dejarnos hacer el catering", escribió en su Instagram.  
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© @curly_bartender</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>3</strong>/6</span><span><p>La británica lució radiante y muy feliz disfrutando de esta noche en la que platicó y bailó como se pudo ver en un video que subió <em>Curly Bartender, </em>quien lo publicó en sus redes<strong> ante las miles de peticiones que recibió.</strong> "Para todos los fans de Adele que han sido tan lindos, aquí ha un clip de cuando fuimos de una after party de los Oscars, para ir a otra [...] Amamos el baile de la fiesta. Gracias por dejarnos hacer el catering", escribió en su Instagram.  </p>
</span></div>
                                            <span>La famosa</span>                                            <div><p>La británica lució radiante y muy feliz disfrutando de esta noche en la que platicó y bailó como se pudo ver en un video que subió <em>Curly Bartender, </em>quien lo publicó en sus redes<strong> ante las miles de peticiones que recibió.</strong> "Para todos los fans de Adele que han sido tan lindos, aquí ha un clip de cuando fuimos de una after party de los Oscars, para ir a otra [...] Amamos el baile de la fiesta. Gracias por dejarnos hacer el catering", escribió en su Instagram.  </p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
                                                            </div>
                        </div>
                                            </div>

                    
                                    <div class="bloque" data-bloque="2">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-maxw="768" ad-dynamic></div>
                                <!-- Image A -->
                                <div data-image="4">
                                    <figure>
                                        <a href="javascript:void(0)" class="galleryImage" title="El abrigo" data-title="El abrigo" data-description="El look de Adele reafirmó el poder que está teniendo el amarillo, un tono mucho más elegante, glamuroso... e incluso lujoso de lo que se podría pensar como lo reflejó con este abrigo de la marca Lapointe, el cual tiene una textura estilo serpiente, solapas, detalles de satén, mangas largas y plumas que elevaron su teatralidad y estilo. Su precio es de más de 89 mil pesos y la británica acertó al coordinarlo con un top negro para esta ocasión.
"><img data-src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-894/adadasadsadsa-a.jpg" alt="El abrigo"></a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Adele reaparece en las afterparties de los Oscars&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg&description=Adele reaparece en las afterparties de los Oscars" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adele reaparece en las afterparties de los Oscars | https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand" data-title="El abrigo" data-description="El look de Adele reafirmó el poder que está teniendo el amarillo, un tono mucho más elegante, glamuroso... e incluso lujoso de lo que se podría pensar como lo reflejó con este abrigo de la marca Lapointe, el cual tiene una textura estilo serpiente, solapas, detalles de satén, mangas largas y plumas que elevaron su teatralidad y estilo. Su precio es de más de 89 mil pesos y la británica acertó al coordinarlo con un top negro para esta ocasión.
">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">© Farfetch</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>4</strong>/6</span><span><p>El look de Adele reafirmó el poder que está teniendo el <strong>amarillo</strong>, un tono <strong>mucho más elegante, glamuroso</strong>... e incluso <strong>lujoso </strong>de lo que se podría pensar como lo reflejó con este abrigo de la marca <em>Lapointe</em>, el cual tiene una textura estilo serpiente, solapas, detalles de satén, mangas largas y <strong>plumas </strong>que elevaron su teatralidad y estilo. Su precio es de más de <strong>89 mil pesos </strong>y la británica acertó al coordinarlo con un top negro para esta ocasión.</p>
</span></div>
                                        <span>El abrigo</span>                                        <div><p>El look de Adele reafirmó el poder que está teniendo el <strong>amarillo</strong>, un tono <strong>mucho más elegante, glamuroso</strong>... e incluso <strong>lujoso </strong>de lo que se podría pensar como lo reflejó con este abrigo de la marca <em>Lapointe</em>, el cual tiene una textura estilo serpiente, solapas, detalles de satén, mangas largas y <strong>plumas </strong>que elevaron su teatralidad y estilo. Su precio es de más de <strong>89 mil pesos </strong>y la británica acertó al coordinarlo con un top negro para esta ocasión.</p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="768" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="5">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="El dúo" data-title="El dúo" data-description="Algunos asistentes de la fiesta no desaprovecharon la oportunidad de tomarse una foto con ella, quien aceptaba de lo más accesible y sonriente, como se pudo apreciar en esta selfie de la actriz Amber Chardae Robinson, en la que capturó esta fiesta digna de recordar, y en la que se demuestra que poco a poco, la 'nueva normalidad' se va imponiendo. 
"><img data-src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-896/adasdadsa-a.jpg" alt="El dúo"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Adele reaparece en las afterparties de los Oscars&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg&description=Adele reaparece en las afterparties de los Oscars" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adele reaparece en las afterparties de los Oscars | https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="El dúo" data-description="Algunos asistentes de la fiesta no desaprovecharon la oportunidad de tomarse una foto con ella, quien aceptaba de lo más accesible y sonriente, como se pudo apreciar en esta selfie de la actriz Amber Chardae Robinson, en la que capturó esta fiesta digna de recordar, y en la que se demuestra que poco a poco, la 'nueva normalidad' se va imponiendo. 
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© @amberchardae</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>5</strong>/6</span><span><p>Algunos asistentes de la fiesta no desaprovecharon la oportunidad de tomarse una foto con ella, quien aceptaba de lo más accesible y sonriente, como se pudo apreciar en esta selfie de la actriz <strong>Amber Chardae Robinson</strong>, en la que capturó esta fiesta digna de recordar, y en la que se demuestra que poco a poco, la 'nueva normalidad' se va imponiendo. </p>
</span></div>
                                            <span>El dúo</span>                                            <div><p>Algunos asistentes de la fiesta no desaprovecharon la oportunidad de tomarse una foto con ella, quien aceptaba de lo más accesible y sonriente, como se pudo apreciar en esta selfie de la actriz <strong>Amber Chardae Robinson</strong>, en la que capturó esta fiesta digna de recordar, y en la que se demuestra que poco a poco, la 'nueva normalidad' se va imponiendo. </p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="6">
                                        <figure>
                                            <a href="javascript:void(0)" class="galleryImage" title="La famosa lució espectacular" data-title="La famosa lució espectacular" data-description="Los seguidores de Adele aplaudieron su aspecto luminoso y silueta fit con la que sigue sorprendiendo, al haber bajado más de 45 kilos gracias a los cambios en su dieta y estilo de vida. sin embargo, fue su alegría la que brilló en todo momento, dejando en claro que se encuentra en una emocionante nueva etapa tras llegar a un acuerdo de divorcio con su exesposo, Simon Konecki. 

¿Lo cierto? Es que la cantante ha negado todos los rumores que la rodean sobre un supuesto romance, disfrutando de su soltería así como de los momentos que está viviendo. ¿Será que se está concentrando en un nuevo disco? ¡Eso es lo que sus fans esperan! Y a ti, ¿qué te pareció la aparición sorpresa -y no planeada- con la que la británica volvió a ser el centro de atención?
"><img data-src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-897/asdasdsasad-a.jpg" alt="La famosa lució espectacular"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Adele reaparece en las afterparties de los Oscars&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg&description=Adele reaparece en las afterparties de los Oscars" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Adele reaparece en las afterparties de los Oscars | https%3A%2F%2Fmx.hola.com%2Fmoda%2Fgaleria%2F2021042737873%2Fadele-fiesta-oscars-2021-delgada-look-amarillo%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand" data-title="La famosa lució espectacular" data-description="Los seguidores de Adele aplaudieron su aspecto luminoso y silueta fit con la que sigue sorprendiendo, al haber bajado más de 45 kilos gracias a los cambios en su dieta y estilo de vida. sin embargo, fue su alegría la que brilló en todo momento, dejando en claro que se encuentra en una emocionante nueva etapa tras llegar a un acuerdo de divorcio con su exesposo, Simon Konecki. 

¿Lo cierto? Es que la cantante ha negado todos los rumores que la rodean sobre un supuesto romance, disfrutando de su soltería así como de los momentos que está viviendo. ¿Será que se está concentrando en un nuevo disco? ¡Eso es lo que sus fans esperan! Y a ti, ¿qué te pareció la aparición sorpresa -y no planeada- con la que la británica volvió a ser el centro de atención?
">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">© @adele</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>6</strong>/6</span><span><p>Los seguidores de Adele aplaudieron su aspecto luminoso y <a href="https://mx.hola.com/belleza/galeria/2020050732363/adele-dieta-sirtfood-kilos-peso-secreto-delgada-transformacion//1/">silueta fit </a>con la que sigue sorprendiendo, al haber bajado más de 45 kilos gracias a los <a href="https://mx.hola.com/belleza/galeria/2020050832384/adele-entrenador-delgada-cambio-peso-cuerpo-transformacion/1/">cambios en su dieta y estilo de vida</a>. sin embargo, fue su alegría la que brilló en todo momento, dejando en claro que se encuentra en una <strong>emocionante nueva etapa </strong>tras llegar a un <a href="https://www.hola.com/actualidad/20210122183082/adele-acuerdo-divorcio-simon-konecki/">acuerdo de divorcio</a> con su exesposo, <strong>Simon Konecki</strong>. </p>

<p>¿Lo cierto? Es que la cantante ha <a href="https://mx.hola.com/musica/2020102935179/adele-rumores-skepta-romance/">negado todos los rumores </a>que la rodean sobre un supuesto romance, disfrutando de su soltería así como de los momentos que está viviendo. ¿Será que se está concentrando en un nuevo disco? ¡Eso es lo que sus fans esperan! Y a ti, ¿qué te pareció la aparición sorpresa -y no planeada- con la que la británica volvió a ser el centro de atención?</p>
</span></div>
                                            <span>La famosa lució espectacular</span>                                            <div><p>Los seguidores de Adele aplaudieron su aspecto luminoso y <a href="https://mx.hola.com/belleza/galeria/2020050732363/adele-dieta-sirtfood-kilos-peso-secreto-delgada-transformacion//1/">silueta fit </a>con la que sigue sorprendiendo, al haber bajado más de 45 kilos gracias a los <a href="https://mx.hola.com/belleza/galeria/2020050832384/adele-entrenador-delgada-cambio-peso-cuerpo-transformacion/1/">cambios en su dieta y estilo de vida</a>. sin embargo, fue su alegría la que brilló en todo momento, dejando en claro que se encuentra en una <strong>emocionante nueva etapa </strong>tras llegar a un <a href="https://www.hola.com/actualidad/20210122183082/adele-acuerdo-divorcio-simon-konecki/">acuerdo de divorcio</a> con su exesposo, <strong>Simon Konecki</strong>. </p>

<p>¿Lo cierto? Es que la cantante ha <a href="https://mx.hola.com/musica/2020102935179/adele-rumores-skepta-romance/">negado todos los rumores </a>que la rodean sobre un supuesto romance, disfrutando de su soltería así como de los momentos que está viviendo. ¿Será que se está concentrando en un nuevo disco? ¡Eso es lo que sus fans esperan! Y a ti, ¿qué te pareció la aparición sorpresa -y no planeada- con la que la británica volvió a ser el centro de atención?</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                                                                                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="769" ad-dynamic></div>
                                                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-minw="769" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                
                <section class="gallery-pictures">
                    <span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                    <section class="news-tags">
	<header>
        <p class="title-section">Más sobre: </p>
	</header>
	<ul>
		                            <li><a href="/tags/adele/" title="Adele">Adele</a></li>
                        	</ul>
</section>

                                                        		<section class="news-by-tag-new relacionadas">
    <header class="bTitle">

    <p>Más noticias sobre <a href="/tags/adele/">Adele</a></p>
    </header>
    <ul>
				
				<li>
					<div class="item">
												<a itemprop="url" title="El pacto de Adele con su exmarido que afectará a su carrera musical" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20210201183580/adele-acuerdo-exmarido-no-cantar-relacion/">
							<img data-src="//www.hola.com/imagenes//actualidad/20210201183580/adele-acuerdo-exmarido-no-cantar-relacion/0-915-436/adele-t.jpg" alt="El pacto de Adele con su exmarido que afectará a su carrera musical" width="400" height="240"/>
						</a>
					</div>
					<p>El pacto de Adele con su exmarido que afectará a su carrera musical</p>
				</li>
							
				<li>
					<div class="item">
												<a itemprop="url" title="Adele llega a un acuerdo de divorcio con su exmarido dos años después de separarse" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20210122183082/adele-acuerdo-divorcio-simon-konecki/">
							<img data-src="//www.hola.com/imagenes//actualidad/20210122183082/adele-acuerdo-divorcio-simon-konecki/0-912-551/adele-simon-konecki-getty-t.jpg" alt="Adele llega a un acuerdo de divorcio con su exmarido dos años después de separarse" width="400" height="240"/>
						</a>
					</div>
					<p>Adele llega a un acuerdo de divorcio con su exmarido dos años después de separarse</p>
				</li>
							
				<li>
					<div class="item">
												<a itemprop="url" title="¿Katy Perry o Adele? La imagen que hace dudar a sus seguidores" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//www.hola.com/actualidad/20201125179921/adele-katy-perry-foto-parecidas/">
							<img data-src="//www.hola.com/imagenes//actualidad/20201125179921/adele-katy-perry-foto-parecidas/0-893-602/katy-t.jpg" alt="¿Katy Perry o Adele? La imagen que hace dudar a sus seguidores" width="400" height="240"/>
						</a>
					</div>
					<p>¿Katy Perry o Adele? La imagen que hace dudar a sus seguidores</p>
				</li>
							
				<li>
					<div class="item">
												<a itemprop="url" title="De la forma más simpática, Adele acaba con los rumores de un nuevo romance" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click4', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//mx.hola.com/musica/2020102935179/adele-rumores-skepta-romance/">
							<img data-src="//mx.hola.com/imagenes//musica/2020102935179/adele-rumores-skepta-romance/0-159-572/adelerapero-t.jpg" alt="De la forma más simpática, Adele acaba con los rumores de un nuevo romance" width="400" height="240"/>
						</a>
					</div>
					<p>De la forma más simpática, Adele acaba con los rumores de un nuevo romance</p>
				</li>
			</section>
                    
                                                
<section class="col-xs-12 relacionadas">	
	<header class="bTitle">
			<p>Recomendamos</p>
	</header>
	<ul><!-- JIRA-7027: add new trim--><li style="display:block!important">
				<article class="item">
					<a href="/realeza/casa_holanda/galeria/20210427188599/reyes-holanda-concierto/1/" title="¡Que no pare la música! Guillermo y Máxima de Holanda se van de concierto con sus hijas por el Día del Rey">
						<img data-src="/imagenes/destacadas/116-1619566254-holanda-t.jpg" alt="¡Que no pare la música! Guillermo y Máxima de Holanda se van de concierto con sus hijas por el Día del Rey" />
						<p class="title">¡Que no pare la música! Guillermo y Máxima de Holanda se van de concierto con sus hijas por el Día del Rey</p>
					</a>
				</article>
				</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
				<article class="item">
					<a href="//mx.hola.com/musica/2021042737890/alejandro-fernandez-foto-fisico-resultado-entrenamiento/" title="Completamente recuperado, Alejandro Fernández presume sus ‘abs’ de acero: ‘Me siento mejor que nunca’">
						<img data-src="/imagenes/destacadas/111-1619578260-alejandroportada-t.jpg" alt="Completamente recuperado, Alejandro Fernández presume sus ‘abs’ de acero: ‘Me siento mejor que nunca’" />
						<p class="title">Completamente recuperado, Alejandro Fernández presume sus ‘abs’ de acero: ‘Me siento mejor que nunca’</p>
					</a>
				</article>
				</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
				<article class="item">
					<a href="//mx.hola.com/cine/2021042737889/fernando-del-solar-detalles-compromiso-anna-ferro-boda/" title="Fernando del Solar sobre su prometida Anna Ferro: ‘Se la ha jugado conmigo’">
						<img data-src="/imagenes/destacadas/111-1619573839-fernandonovia-t.jpg" alt="Fernando del Solar sobre su prometida Anna Ferro: ‘Se la ha jugado conmigo’" />
						<p class="title">Fernando del Solar sobre su prometida Anna Ferro: ‘Se la ha jugado conmigo’</p>
					</a>
				</article>
				</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
				<article class="item">
					<a href="/famosos/2021042737888/tono-mauri-reaperce-recuperado/" title="Toño Mauri reaparece en televisión a dos meses de dejar el hospital y sorprende con su recuperación">
						<img data-src="/imagenes/famosos/2021042737888/tono-mauri-reaperce-recuperado/0-172-990/tonoportadasalida-t.jpg" alt="Toño Mauri reaparece en televisión a dos meses de dejar el hospital y sorprende con su recuperación" />
						<p class="title">Toño Mauri reaparece en televisión a dos meses de dejar el hospital y sorprende con su recuperación</p>
					</a>
				</article>
				</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
				<article class="item">
					<a href="/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/" title="¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars">
						<img data-src="/imagenes/destacadas/53-1619547493-1masdkaisjdiadasd.jpg" alt="¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars" />
						<p class="title">¡El amarillo es lo de hoy! Adele reaparece en las afterparties de los Oscars</p>
					</a>
				</article>
				</li></ul>
</section>

	


                                    </section>
            </article>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
        </main>
        <footer data-js-page-footer="" class="container">
            <small>© 2000-2021, HOLA S.L.</small>
        </footer>
        <nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">MX</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>						<li><a title="¡HOLA! United States" href="//us.hola.com">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
        <header class="grey">
            <span class="logo-xs">
                <a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg id="mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.24 88.11">
    <path class="back" d="M-.24.58.25,87.63l187.75-1L187.51-.48-.24.58Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M165.42,54.92a7.33,7.33,0,1,1,7.33,7.55,7.44,7.44,0,0,1-7.33-7.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="179.64 44 166.34 44 166.34 8.83 179.64 8.83 179.64 44 179.64 44"/>
    <path class="a" d="M21.57,13.9a7.44,7.44,0,0,1-7.32,7.55A7.44,7.44,0,0,1,6.92,13.9a7.43,7.43,0,0,1,7.33-7.54,7.43,7.43,0,0,1,7.32,7.54Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="7.84 26.61 21.14 26.61 21.14 61.78 7.84 61.78 7.84 26.61 7.84 26.61"/>
    <path class="a" d="M81.66,21.06a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.54,2.1l0,22.55A2.68,2.68,0,0,0,79,47.24,3.39,3.39,0,0,0,81,47.19,2.27,2.27,0,0,0,82.36,45l0-22.25a2.71,2.71,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.77,1.9,4.95,1.94,7.87l-.08,23c-.18,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.3,16.3,0,0,1,63.47,46V20.46c.33-3.63,2.19-7.53,5-9.25a13.8,13.8,0,0,1,7-2.52c5.32-.63,14.79-.69,18.74,6.08Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M146.76,41.88s-2.82-15.14-2.84-15.18,0-.24-2.94,15.18c0,0,5.76,0,5.78,0Zm8.09-33.52c.27.27,7.93,52.76,7.93,52.91H150.17s-1.33-7.9-1.33-7.9-9.6,0-9.6,0-1.47,7.9-1.49,7.9h-13l9.45-52.91h20.62Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M114.91,47.55H123V61.36s-21.65,0-21.65,0V8.42h13.52V47.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="39.96 27.83 45.28 27.83 45.29 9.05 58.44 9.05 58.43 61.84 45.37 61.84 45.39 41.14 40.1 41.14 40.08 61.84 26.58 61.84 26.58 9.05 39.95 9.05 39.96 27.83 39.96 27.83"/>
    <rect class="a" x="16.58" y="75.68" width="25.51" height="1.42"/>
    <rect class="a" x="144.8" y="75.68" width="25.51" height="1.42"/>
    <path class="a" d="M49.65,71h2.59l2.88,4.63L58,71h2.59V81.89H58.19V74.76l-3.07,4.67h-.07L52,74.8v7.09H49.65Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M67.89,71h8.24V73.1H70.28v2.22h5.15v2.14H70.28v2.29h5.93v2.14H67.89Zm4.57-3.62,2.05.89-2,1.87H70.7Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M86,76.33,82.36,71h2.81l2.3,3.55L89.78,71h2.73L88.86,76.3l3.81,5.59H89.86l-2.45-3.74-2.47,3.74H82.21Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M99.26,71h2.4V81.89h-2.4Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M108.59,76.46v0a5.56,5.56,0,0,1,5.7-5.65,5.63,5.63,0,0,1,4.31,1.68l-1.53,1.77A4,4,0,0,0,114.28,73a3.24,3.24,0,0,0-3.17,3.41v0a3.24,3.24,0,0,0,3.17,3.43,3.94,3.94,0,0,0,2.87-1.28l1.53,1.55a5.58,5.58,0,0,1-4.48,2A5.52,5.52,0,0,1,108.59,76.46Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M124.49,76.46v0a5.81,5.81,0,0,1,11.62,0v0a5.66,5.66,0,0,1-5.83,5.65A5.6,5.6,0,0,1,124.49,76.46Zm9.1,0v0A3.32,3.32,0,0,0,130.28,73,3.27,3.27,0,0,0,127,76.4v0a3.32,3.32,0,0,0,3.31,3.43A3.27,3.27,0,0,0,133.59,76.46Z" transform="translate(0.24 0.48)"/>
</svg>
                </a>
            </span>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <a itemprop="url" href="/famosos/" title="Ir a la sección de Celebrities">
                    <span itemprop="name" class="text">Celebrities</span>
                </a>
                            </li>
            <li class="current">
                <a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/belleza/" title="Ir a la sección de Belleza">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
                    <span itemprop="name" class="text">Sociedad</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/realeza/" title="Ir a la sección de Realeza">
                    <span itemprop="name" class="text">Realeza</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/actualidad/" title="Ir a la sección de Actualidad">
                    <span itemprop="name" class="text">Actualidad</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">LifeStyle</span>
                </button>
                <ul>
                    <li><a href="/ninos/" title="Ir a la sección de Ser Mamá">Ser Mamá</a></li>
                    <li><a href="/novias/" title="Ir a la sección de Ser Novias">Novias</a></li>
                    <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar Bien</a></li>
                    <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
                    <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
                    <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
                </ul>
            </li>
            <li class="expand">
            <a target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de En imágenes">
                <span itemprop="name" class="text">En imágenes</span>
            </a>
            </li>
                    </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank"  rel="nofollow">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="//mx.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a></li>
            <li><a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a></li>
            <li><a href="//mx.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
            <li><a href="//mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2021, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<span class="xs-logo">
						<a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="positivo-mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 243.93 54.95">
    <path class="a" d="M186.9,23.81h2.54l2.81,4.52,2.81-4.52h2.54V34.5h-2.34v-7l-3,4.57h-.06l-3-4.52v7h-2.3Z" transform="translate(0 0.25)"/>
    <path class="a" d="M203.2,23.81h8.07V25.9h-5.73v2.17h5v2.09h-5v2.25h5.8V34.5H203.2Zm4.48-3.54,2,.87-2,1.83h-1.77Z" transform="translate(0 0.25)"/>
    <path class="a" d="M219.41,29.06l-3.57-5.26h2.75l2.25,3.47,2.26-3.47h2.67L222.19,29l3.71,5.5h-2.75l-2.4-3.67-2.41,3.67h-2.67Z" transform="translate(0 0.25)"/>
    <path class="a" d="M230.83,23.81h2.35V34.5h-2.35Z" transform="translate(0 0.25)"/>
    <path class="a" d="M238.44,29.19h0a5.42,5.42,0,0,1,5.32-5.53H244a5.53,5.53,0,0,1,4.22,1.65L246.74,27A3.94,3.94,0,0,0,244,25.79,3.18,3.18,0,0,0,240.9,29a.28.28,0,0,0,0,.09h0a3.19,3.19,0,0,0,3,3.36H244a3.87,3.87,0,0,0,2.81-1.25l1.5,1.51a5.46,5.46,0,0,1-4.42,1.94,5.4,5.4,0,0,1-5.46-5.34Z" transform="translate(0 0.25)"/>
    <path class="a" d="M252.46,29.19h0a5.68,5.68,0,0,1,11.36,0h0a5.68,5.68,0,0,1-11.36,0Zm8.91,0h0a3.26,3.26,0,0,0-3.14-3.36h-.1A3.21,3.21,0,0,0,254.89,29a.49.49,0,0,0,0,.12h0A3.25,3.25,0,0,0,258,32.48h.11a3.2,3.2,0,0,0,3.23-3.17Z" transform="translate(0 0.25)"/>
    <path class="a" d="M159,47.4a7.33,7.33,0,1,1,7.33,7.6A7.44,7.44,0,0,1,159,47.45h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="172.96 35.42 159.66 35.42 159.66 0.25 172.96 0.25 172.96 35.42 172.96 35.42"/>
    <path class="a" d="M75.22,12.71a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.68,2.68,0,0,0,1.72,2.06,3.33,3.33,0,0,0,2.07-.06A2.26,2.26,0,0,0,76,36.62V14.36a2.66,2.66,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.32,16.32,0,0,1,57,37.68V12.1c.33-3.63,2.19-7.53,5-9.25A13.81,13.81,0,0,1,69,.34c5.32-.64,14.79-.7,18.74,6.08Z" transform="translate(0 0.25)"/>
    <path class="a" d="M140.33,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM148.41,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L142.4,45h-9.6s-1.47,7.89-1.49,7.89h-13L127.8,0Z" transform="translate(0 0.25)"/>
    <path class="a" d="M108.47,39.19h8.14V53H95V.07h13.52V39.19Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="33.28 19.24 38.6 19.24 38.61 0.47 51.76 0.47 51.75 53.25 38.69 53.25 38.71 32.56 33.42 32.56 33.4 53.25 19.9 53.25 19.9 0.47 33.27 0.47 33.28 19.24 33.28 19.24"/>
    <rect class="a" x="186.89" y="0.25" width="76.94" height="1.42"/>
    <rect class="a" x="186.89" y="53.78" width="76.94" height="1.42"/>
    <path class="a" d="M14.66,7.35A7.33,7.33,0,1,1,7.33-.25,7.45,7.45,0,0,1,14.66,7.3h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="0.69 17.83 13.99 17.83 13.99 53 0.69 53 0.69 17.83 0.69 17.83"/>
</svg>

								 <link itemprop="url" href="//mx.hola.com">
				  <meta itemprop="name" content="HOLA"/>
         <meta itemprop="logo" content="//www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"/>
         <meta itemprop="sameAs" content="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339"/>
				 <meta itemprop="sameAs" content="https://instagram.com/hola_mx/"/>
				 <meta itemprop="sameAs" content="https://twitter.com/holamexico"/>
			</a>
					</span>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
                	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a rel="nofollow" data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    </div>

    <div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
    <div class="lighBox">
        <div class="lightBox_controls"><nav><button class="close" data-close></button><button class="up" data-zoom="1">+</button><button class="down" data-zoom="0">-</button></nav></div>
        <img src="" data-close>
    </div>
    <div class="thumbnails">
        <ul>
                        <li>
                <figure>
                    <a href="/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/1/" title="Adele"><img src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-895/home-a.jpg" alt="Adele"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/2/" title="La famosa"><img src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-892/asdasdasd-a.jpg" alt="La famosa"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/3/" title="La famosa"><img src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-893/asdassadssada-a.jpg" alt="La famosa"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/4/" title="El abrigo"><img src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-894/adadasadsadsa-a.jpg" alt="El abrigo"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/5/" title="El dúo"><img src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-896/adasdadsa-a.jpg" alt="El dúo"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/6/" title="La famosa lució espectacular"><img src="/imagenes/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/0-172-897/asdasdsasad-a.jpg" alt="La famosa lució espectacular"></a>
                </figure>
            </li>
                    </ul>
    </div>
    
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>


<script src="//www.hola.com/a/js/seo-search.min.js"></script>



<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=mx.hola.com"></script>-->

<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.min.js"></script>
<script src="/js/2014/script.min.js?v16.26"></script>



<style>
    #no-push-modal{
        display: none;
    }
    .push-modal{
        background-color:#fff;
        position: fixed;
        bottom: 0;
        width: 100%;
        max-width: 470px;
        height: auto;
        padding: 1rem;
        box-shadow: 0 0 3px #00000070;
        z-index:1000000;
    }

    .push-modal button{
        background-color:transparent;
        border: 0;
        cursor: pointer;
    }
    .push-modal .push-modal__text{
        width: calc(100% - 96px);
        font:1.2rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
    }
    .push-modal__buttons{
        width: 100%;
        display: flex;
        justify-content: space-between;
        margin-bottom: 8px;
    }
    .push-modal__buttons button{
        text-transform: uppercase;
        font:1.1rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
        padding: 6px 16px;
        border: solid 1px #C00;
    }

    .push-modal__buttons .push-modal__button_yes{
        background-color: #c00;
        color: #FFF;
    }

    .push-modal__message{
        display: flex;
        width: 100%;
        justify-content: space-between;
        margin-bottom: 12px;
    }

    .push-modal__close{
        float: right;
        font-size: 1.7rem;
    }
    .push-modal__svg{fill:#c00;}
    @media screen and (min-width: 768px){
        .push-modal{
            top: 200px;
            bottom: auto;
            left: 50%;
            transform: translateX(-50%);
        }
        .push-modal__buttons{
            float: right;
            width: calc(100% - 130px);
            margin-right: 33px;
        }
    }
</style>

<div id="no-push-modal" class="push-modal">
    <button data-icon="R" id="button-close_push-modal" class="icon push-modal__close"></button>
    <div class="push-modal__message">
        <svg xmlns="http://www.w3.org/2000/svg" width="78.209" height="61.513" viewBox="0 0 78.209 61.513">
          <g transform="translate(-52.999)"><path class="push-modal__svg" d="M191.8,109.524a8.124,8.124,0,1,1,8.124,8.124h0a8.154,8.154,0,0,1-8.124-8.124Z" transform="translate(-76.841 -56.136)"/><path class="push-modal__svg" d="M209,41.261H193.6V1.8H209V41.261Z" transform="translate(-77.838 -0.996)"/><path class="push-modal__svg" d="M114.734,24.014h6.16V2.9h15.222V62.315H120.984v-23.3h-6.116l-.045,23.3H99.2V2.9h15.49l.045,21.114Z" transform="translate(-25.577 -1.605)"/><path class="push-modal__svg" d="M69.248,8.124A8.124,8.124,0,1,1,61.124,0a8.1,8.1,0,0,1,8.124,8.124Z"/><path class="push-modal__svg" d="M53.1,47.6H68.5V87.061H53.1V47.6Z" transform="translate(-0.056 -26.352)"/></g></svg>
        <p class="push-modal__text">
            Activa las alertas de ¡HOLA MÉXICO! y entérate de todo antes que nadie.
        </p>
    </div>
    <div class="push-modal__buttons">
        <button id="button-no_push-modal" class="push-modal__button_no">
            No, Gracias</button>
        <button id="button-yes_push-modal" class="push-modal__button_yes">
            Si, Quiero</button>
    </div>
</div>

<script>
    document.querySelectorAll("#button-no_push-modal,#button-close_push-modal").forEach(elem => elem.addEventListener("click", (e) => {
        document.querySelector("#no-push-modal").style.display = "none";
    }));

    document.querySelector("#button-yes_push-modal").addEventListener("click", (e) => {
        try {
            document.querySelector("#no-push-modal").style.display = "none";
            grantedPermission();
        } catch(error) {
            console.error(error);
        }
    });
</script>


<script>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</script>

<script src="https://www.hola.com/indigitall/sdk.min.js?v=335" onload="onIndigitallLoaded()"></script>




<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Geraldine Eledon';

    // section

            var section = 'moda';
    

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
    <script>
        console.log("// New Gallery Template");

        var control = false,
            imageNumBrowser = 1,
            noticiaUrlGaleria = "/moda/galeria/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/",
            previewVar = "",
            titular_sin_comillas = "Adele reaparece en las afterparties de los Oscars",
            noticiaUrl = "/moda/2021042737873/adele-fiesta-oscars-2021-delgada-look-amarillo/",
            adUnitPath = adUnit;

                            // Caso normal, no existe slot SKIN
                var slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,90],[728,200],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
                    slotSizesB = "[[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]]";
            
        var serverHost = "https://mx.hola.com";
    </script>

            <script src="//www.himgs.com/js/comunes/ads/demandManagerDynamicAds.js?v=2.3"></script>
    



    <script>
    jQuery(document).ready(function($) {
        var scale = 1;

        $( ".lighBox .up").click( function() {
            zoom('up');
        });

        $( ".lighBox .down").click( function() {
            zoom('down');
        });

        function zoom(direction){
            var dir = direction;
            if (dir == "up"){
                if(scale<1.5){scale+=0.1;}
            }else{
                if(scale>1){scale-=0.1;}
            }
            if(scale<=1){
                $( ".lighBox .down").attr('data-zoom','0');
            }else{
                $( ".lighBox .down").attr('data-zoom','1');
            }
            if(scale>=1.5){
                $( ".lighBox .up").attr('data-zoom','0');
            }else{
                $( ".lighBox .up").attr('data-zoom','1');
            }

            $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
        }

        $('.lighBox .close, .lightBox_controls').click(function(e) {
                $('.lighBox').unbind();
                if(e.target.className!="up" && e.target.className!="down"){
                    $('.lighBox').removeClass('active');
                    scale = 1;
                    $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
                    $( ".lighBox .down").attr('data-zoom','0');
                    $( ".lighBox .up").attr('data-zoom','1');
                }
        });

        let target = document.querySelector("div.lighBox");;

        // create an observer instance
        var observer = new MutationObserver(function(mutations) {
          mutations.forEach(function(mutation) {
            if(mutation.target.classList.contains('active')){
                $( "body.gallery").css('overflow','hidden');
            }else{
                $( "body.gallery").css('overflow','auto');
            }
          });
        });

        // configuration of the observer:
        var config = { attributes: true, childList: true, characterData: true };

        // pass in the target node, as well as the observer options
        observer.observe(target, config);
    });
    </script>
</body>
</html>