<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-mexico"><!--<![endif]-->
<head>
    <title>¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look" />
    <meta name="description" content="Palacios, cenas de gala y perfectos vestidos fueron parte de la breve pero intensa visita de Ivanka Trump en Reino Unido para acompañar a su padre, pero la conocida como ‘la Primera Hija’ ha dejado ya Londres para continuar con su agenda europea" />
    <meta name="keywords" content="ivanka trump, ivanka trump moda, ivanka trump look, ivanka trump altuzarra, ivanka trump holanda, ivanka trump londres" />
    <meta name="dc.title" content="¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look" />
    <meta http-equiv="title" content="¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>

  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="ivanka trump, ivanka trump moda, ivanka trump look, ivanka trump altuzarra, ivanka trump holanda, ivanka trump londres"/>

            <meta property="og:title" content="¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look"/>
    
    <meta property="og:description" content="Palacios, cenas de gala y perfectos vestidos fueron parte de la breve pero intensa visita de Ivanka Trump en Reino Unido para acompañar a su padre, pero la conocida como ‘la Primera Hija’ ha dejado ya Londres para continuar con su agenda europea"/>
    <meta property="og:image" content="https://mx.hola.com/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg" />
    <meta property="og:updated_time" content="2019-06-05T12:03:40Z" />

    <meta property="og:url" content="https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA MÉXICO"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-06-05T12:03:40Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-06-05T12:03:40Z"/>
                <meta itemprop="dateModified" content="2019-06-05T12:03:40Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamexico" />
    <meta name="twitter:creator" content="@holamexico" />
    <meta name="twitter:url" content="https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/" />
                <meta name="twitter:title" content="¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look" />
            <meta name="twitter:description" content="Palacios, cenas de gala y perfectos vestidos fueron parte de la breve pero intensa visita de Ivanka Trump en Reino Unido para acompañar a su padre, pero la conocida como ‘la Primera Hija’ ha dejado ya Londres para continuar con su agenda europea." />

    <meta name="twitter:image" content="https://mx.hola.com/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>
  



  <link rel="canonical" href="https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/">
               <link rel="amphtml" href="https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/?viewas=amp">
    
    <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/"
       },
       "headline":"¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look",
       "datePublished":"2019-06-05T12:03:40Z",
       "dateModified":"2019-06-05T12:03:40Z",
       "url":"https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/",
       "author":{
            "@type": "Person",
            "name": "Carolina Soto"
       },
       "articleSection":"Celebrities (ant. Sociedad)",
       "description":"Palacios, cenas de gala y perfectos vestidos fueron parte de la breve pero intensa visita de Ivanka Trump en Reino Unido para acompañar a su padre, pero la conocida como ‘la Primera Hija’ ha dejado ya Londres para continuar con su agenda europea",
       "publisher":{
          "@type":"Organization",
          "name":"HOLA.com",
          "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "ivanka trump","ivanka trump moda","ivanka trump look","ivanka trump altuzarra","ivanka trump holanda","ivanka trump londres"       ],
        "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://mx.hola.com/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg",
           "width": 800,
           "height": 480        }
    }

</script>
    <meta name="theme-color" content="#C00" />
	        <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v19.056">
		<link rel="stylesheet" href="/css/2014/main_news_18.min.css?v19.056">
	
	
	<!--<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>-->
	<!--<script src="//www.hola.com/a/js/seo-search.min.js"></script>-->
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

	                        <link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/"/>
                        <link rel="alternate" hreflang="es-US" href="https://us.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/"/>
                     







    
    
     
<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-mexico --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'mx.hola.com';
    
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-mexico --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola.min.js?v=7" ></script>
<!-- End Didomi. Consent Manager Tag -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
 
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>

            <!-- No hay AppNexus -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4, adslot5, adslot6;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/mx.hola/sociedad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

	adslot5 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', ["fluid",[1,1]], 'div-hola-slot-native').
		setTargeting('position','native').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot6 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[2,2]], 'div-hola-slot-inimage').
		setTargeting('position','inimage').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-mexico";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":true};
    var totalSlots = 7;
    var adUnit = "/87824813/mx.hola/sociedad/noticias";
    var isGallery = false;
</script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script></head>
<body class="famosos fixed" data-pub="hola-mexico" data-section="famosos" data-subsection="estar-bien" data-template="noticias" data-ad-code="">

    <!--hola-mexico | famosos |  | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
<div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div id="all" class="" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">

    <script> dataLayer = [{"publication":"MX","countryEdition":"Mexico","subdomain":"mx","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-mexico","searchType":"","searchKeywords":"","contentType":"","section":"famosos","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20190605"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script>
        



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

        <!-- menu actualidadseccion/ --><div id="secondaryBar" play">

	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="/famosos/" title="Ir a la portada de Celebrities">
												Sociedad																										</a>
											</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>

															<li ><a   target="_top" href="//mx.hola.com/famosos/2017020916815/luis-miguel-cena-alejandro-basteri/" title="Ir a la sección de Luis Miguel">Luis Miguel</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/famosos/2017021016826/revista-hola-chicharito-hernandez-camila-sodi/" title="Ir a la sección de Chicharito y Camila Sodi">Chicharito y Camila Sodi</a></li>
																	<li ><a   target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de Im&aacute;genes de hoy">Im&aacute;genes de hoy</a></li>
																	<li ><a   target="_top" href="/biografias/" title="Ir a la sección de Biograf&iacute;as">Biograf&iacute;as</a></li>
																	<li ><a   target="_top" href="/blogs/" title="Ir a la sección de Blogs">Blogs</a></li>
																	<li ><a   target="_blank" href="//www.holatv.com" title="Ir a la sección de Hola TV">Hola TV</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/musica/2015081710843/shakira-maternidad-cambios/" title="Ir a la sección de Shakira">Shakira</a></li>
													</ul>
					</aside>

			</nav>
	<nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="lifestyle celeb">
		<a itemprop="url" href="/famosos/" title="Secciones de Celebrities">
			<span itemprop="name" class="text">Celebrities</span>
		</a>
			</li>

	<li>
		<a itemprop="url" href="/moda/" title="">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li>
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
			<span itemprop="name" class="text">Sociedad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li >
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Realeza</span>
			<span data-icon="x" class="icon"></span>
		</a>
			</li>

    <li >
    <a itemprop="url" href="/actualidad/" title="">
        <span itemprop="name" class="text">Actualidad</span>
        <span data-icon="x" class="icon"></span>
    </a>
    </li>
    <li class="lifestyle expand">
    <a itemprop="url" href="#" title="Secciones de LifeStyle">
        <span itemprop="name" class="text">LifeStyle</span>
        <span data-icon="x" class="icon"></span>
    </a>
    <div class="modal">
        <i data-icon="h" class="icon"></i>
        <ul>
            <li><a href="/ninos/" title="Ir a la sección Ser Mamá">Ser Mamá</a></li>
            <li><a href="/novias/" title="Ir a la sección Ser Novias">Novias</a></li>
            <li><a href="/hombre/" title="Ir a la sección de Hombre">Hombre</a></li>
            <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar bien</a></li>
            <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
            <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
            <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
        </ul>
    </div>
    </li>

		<li>
		<a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
			<span itemprop="name" class="text">En imágenes</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
    </ul>    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>

    <main class="container">

        <div class="news-content row new">
                            <nav class="breadcrumb-stories col-xs-12">
                    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://mx.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Celebrities" class="breadcrumb-item active" href="https://mx.hola.com/famosos/">
                                <span itemprop="name">Celebrities</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                        

            <div class="row new body fullPhoto">
            	                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
                        <meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
                        <meta itemprop="width" content="986">
                        <meta itemprop="height" content="189">
                    </div>
                    <meta itemprop="name" content="hola.com">
                </div>
                <header class="container">
                                        			                 <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						                                    <a href="/famosos/galeria/2019060527475/ivanka-trump-despedida-londres-look/1/">

                                  <picture>
                                        <source media="(min-width: 680px)" srcset="/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg">
                                                                                <img data-src="/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg?filter=w500" src="/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg?filter=w500" alt="Ivanka Trump">
									</picture>
                                </a>
                                                        <meta itemprop="url" content="https://mx.hola.com/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg">
                          <meta itemprop="width" content="800">
                          <meta itemprop="height" content="480">
                                                        <span class="copyright" data-mob-copy="&copy; Ivanka Trump" data-copy="&copy; Ivanka Trump"></span>
                                                </figure>
                                    	   <div class="header_text">
                      		<div class="square">
    		                         		                    <h1 itemprop="headline">¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look</h1>
    		                    <meta itemprop="url" content="https://mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/"/>
    		                        	                    </div>
	                   </div>
                  </header>
                  <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>            </div>

            <article class="body col-md-8 col-xs-12" itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle" id="containerIntextAd">
            <div class="news_metas">
                <span class="news-meta">
                                           <time datetime="2019-06-05T12:03:40Z">
                            <span>05 de Junio de 2019 - 11:03 CDT</span>
                            <meta itemprop="datePublished" content="2019-06-05T12:03:40Z"/>
                            <meta itemprop="dateModified" content="2019-06-05T12:03:40Z"/>
                        </time>
                    
                                                                <span>by </span>
                                                                                                                                                
                                <a href="/tags/carolina-soto/" class="author" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="Carolina Soto" rel="nofollow">
                                    <span itemprop="name">Carolina Soto</span>
                                </a>
                                                                                        </span>
                
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2019060527475%2Fivanka-trump-despedida-londres-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2019060527475%2Fivanka-trump-despedida-londres-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=%C2%A1Adi%C3%B3s+Londres%21+Despu%C3%A9s+de+su+estilosa+visita%2C+Ivanka+sorprende+a+Holanda+con+un+nuevo+look&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2019060527475%2Fivanka-trump-despedida-londres-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg&description=%C2%A1Adi%C3%B3s+Londres%21+Despu%C3%A9s+de+su+estilosa+visita%2C+Ivanka+sorprende+a+Holanda+con+un+nuevo+look" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
				<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=%C2%A1Adi%C3%B3s+Londres%21+Despu%C3%A9s+de+su+estilosa+visita%2C+Ivanka+sorprende+a+Holanda+con+un+nuevo+look | https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2019060527475%2Fivanka-trump-despedida-londres-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        	</ul>
	   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            </div>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>
                
                <!-- ## MOBILE ROBAPAGINAS -->
                                
                
                    <p style="text-align:justify">Palacios, cenas de gala y perfectos vestidos fueron parte de la breve pero intensa visita de <a href="https://mx.hola.com/tags/ivanka-trump/"><strong>Ivanka Trump</strong></a> en Reino Unido para acompa&ntilde;ar a su padre, pero la conocida como &lsquo;la Primera Hija&rsquo; ha dejado ya Londres para continuar con su agenda europea. Totalmente inmersa en las funciones de su padre, Ivanka ha llegado a Holanda para participar en la Cumbre de Global Entrepreneurship. Y durante su paso por la capital brit&aacute;nica dio mucho de qu&eacute; hablar por su estilosa maleta, parece que en este nuevo cap&iacute;tulo europeo no se quedar&aacute; atr&aacute;s.<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU"></div></p>

<p style="text-align:justify">
        <a href="https://mx.hola.com/famosos/galeria/2019060527475/ivanka-trump-despedida-londres-look/1/" class="photo">
        	<img alt="Ivanka Trump" itemprop="image" src="/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-797/ivankahaga1-z.jpg"><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="&copy; @ivankatrump"></span>
        </a>
    </p>

<p style="text-align:justify">Fue la misma Ivanka la encargada de anunciar que ya se encontraba en la Haga. &ldquo;<strong>Bye Gran Breta&ntilde;a, gracias por un viaje genial. Holanda, all&aacute; voy</strong>&rdquo;, dijo en un video que comparti&oacute; en sus stories. Como suele hacer, document&oacute; su d&iacute;a en las redes sociales en donde agradeci&oacute; a los connacionales que la recibieron en Holanda. &ldquo;Gracias a los Marines ubicados en la embajada de Estados Unidos en la Haga por su servicio a nuestro pa&iacute;s&rdquo;, escribi&oacute; junto a una serie de im&aacute;genes en las que se le vio muy contenta saludando a los hombres de servicio.</p>

<p style="text-align:justify">Que si sus compromisos de este d&iacute;a han acaparado las redes, su look no se ha quedado atr&aacute;s. <strong>Muy de acuerdo con la temporada, Ivanka luci&oacute; un vestido primaveral en blanco con estampados florales en rosa de la firma Altuzarra. </strong>Con la falda por apenas debajo de la rodilla con una coqueta apertura, botonadura en blanco, la cintura resalta, cuello ondulado y mangas largas, este dise&ntilde;o puede conseguirse por 1,511 d&oacute;lares (alrededor de $30,220 pesos mexicanos).</p>

<p style="text-align:justify">
        <a href="https://mx.hola.com/famosos/galeria/2019060527475/ivanka-trump-despedida-londres-look/1/" class="photo">
        	<img alt="Ivanka Trump" itemprop="image" src="/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-798/ivankahaga2-z.jpg"><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="&copy; @ivankatrump"></span>
        </a>
    </p>

<p><em>M&Aacute;S NOTICIAS COMO &Eacute;STA</em></p>

<p><a href="https://mx.hola.com/moda/galeria/2019060327450/ivanka-trump-banquete-buckingham-reina-estado-trump//1/">El vestido de 232 mil pesos con el que Ivanka Trump conquist&oacute; el banquete de Estado </a><div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>

<p><a href="https://mx.hola.com/moda/galeria/2019060427468/ivanka-trump-vestido-blanco-burberry-reina-visita-cena//1/">Ivanka Trump y el vestido de un solo hombro con el que dio toda una clase de estilo en el Reino Unido</a></p>

<p style="text-align:justify">Ivanka combin&oacute; este vestido con altos tacones en blanco que iban a juego con una pr&aacute;ctica bolsa estilo tote en el mismo color. Las grandes perlas que luci&oacute; se pudieron apreciar a la perfecci&oacute;n gracias al chongo con el fleco en raya en medio en el que pein&oacute; su rubia melena. Un look de lo m&aacute;s pr&aacute;ctico para volar y aparecer inmediatamente despu&eacute;s de su aterrizaje en su primer compromiso.</p>

<p style="text-align:justify">Aunque claro, como acostumbra, &eacute;ste no fue el &uacute;nico look de Ivanka. En su primer encuentro como parte de la cumbre, la Primera Hija llev&oacute; un coqueto vestido floral en detalles azules que combin&oacute; con altos tacones en celeste. Si hab&iacute;a cambio de vestido no pod&iacute;a faltar el cambio de peinado. La melena completamente lacia y suelta, fue el peinado elegido para este d&iacute;a.<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>

<p style="text-align:justify">
        <a href="https://mx.hola.com/famosos/galeria/2019060527475/ivanka-trump-despedida-londres-look/1/" class="photo">
        	<img alt="Ivanka Trump" itemprop="image" src="/imagenes/famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-799/ivankahaga3-z.jpg"><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="&copy; @ivankatrump"></span>
        </a>
    </p>

                


                
                <!-- links -->

                                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>
        </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
                <!-- cad-ep famosos 111  -->                <div id="native-block">
                    <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>                </div>
                                
            </div>
        </div>

        <div class="row new related">
            <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight sticky">
				<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>				 
<section class="module latest-news">	
			<header>
							<h2>Últimas noticias</h2>
						<span data-icon="J" class="icon"></span>
		</header>
		<ul>
		
									<li>
						<a href="/realeza/2019060527476/kate-middleton-principe-william-reunion-equipo/" title="El compromiso secreto de William y Kate durante la visita de Trump">
							<figure>
								<img data-src="/imagenes/destacadas/116-1559753431-katewilljunta-t.jpg" alt="El compromiso secreto de William y Kate durante la visita de Trump" />
							</figure>
							<h3 class="title">El compromiso secreto de William y Kate durante la visita de Trump</h3>
						</a>
					</li>
									<li>
						<a href="//mx.hola.com/famosos/galeria/2019060527445/kylie-jenner-hija-stormi-cuarto/1/" title="Cuando eres hija de Kylie Jenner un cuarto no es suficiente, ¿por qué Stormi tiene dos habitaciones?">
							<figure>
								<img data-src="/imagenes/destacadas/111-1559769248-stormicuarto-t.jpg" alt="Cuando eres hija de Kylie Jenner un cuarto no es suficiente, ¿por qué Stormi tiene dos habitaciones?" />
							</figure>
							<h3 class="title">Cuando eres hija de Kylie Jenner un cuarto no es suficiente, ¿por qué Stormi tiene dos habitaciones?</h3>
						</a>
					</li>
									<li>
						<a href="/novias/galeria/2017082198372/vestidos-novia-pronovias-evase-hk/1/" title="Con los diseños evasé de Pronovias querrás casarte ya">
							<figure>
								<img data-src="/imagenes/destacadas/57-100-estilo-p1.jpg" alt="Con los diseños evasé de Pronovias querrás casarte ya" />
							</figure>
							<h3 class="title">Con los diseños evasé de Pronovias querrás casarte ya</h3>
						</a>
					</li>
									<li>
						<a href="/moda/2019050327010/saul-alvarez-canelo-avion-panda-foto-dolce-gabbana-subasta/" title="La divertida pijama de pandas de Saúl 'El Canelo' Álvarez que está en la mira">
							<figure>
								<img data-src="/imagenes/destacadas/60-1556906485-1canelo.jpg" alt="La divertida pijama de pandas de Saúl 'El Canelo' Álvarez que está en la mira" />
							</figure>
							<h3 class="title">La divertida pijama de pandas de Saúl 'El Canelo' Álvarez que está en la mira</h3>
						</a>
					</li>
									<li>
						<a href="/moda/actualidad/galeria/20190605143387/melania-trump-look-despedida-londres-viaje-oficial/1/" title="El look 'años 50' con el que Melania culmina su maratón de estilo en Reino Unido">
							<figure>
								<img data-src="/imagenes/destacadas/53-1559741868-360melania.jpg" alt="El look 'años 50' con el que Melania culmina su maratón de estilo en Reino Unido" />
							</figure>
							<h3 class="title">El look 'años 50' con el que Melania culmina su maratón de estilo en Reino Unido</h3>
						</a>
					</li>
									<li>
						<a href="/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/" title="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46">
							<figure>
								<img data-src="/imagenes/destacadas/37-1559251284-1gwyneth.jpg" alt="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" />
							</figure>
							<h3 class="title">Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46</h3>
						</a>
					</li>
							</ul>
</section>

				<!-- epn -->
				<section class="module video subsNews">
				
		<article itemscope="" itemtype="http://schema.org/Article" class="module headline">
			<a href="https://mx.hola.com/boletines/">
								<figure>
					<img data-src="/imagenes/bloques-mexico/bloques/bloques_comun/botonnewsletter/pastilla-bloque.jpg" alt="Suscríbete AQUÍ a nuestros NEWSLETTERS " />
									</figure>
											</a>
					</article>
	</section>


            </div>
            <div class="pieces col-md-8 col-xs-12">
	                <section class="news-tags">
     <!-- debug-for-tags: include/hola/2015/news-widgets/tags.html -->
    <header>
            <h2 class="title-section">Más sobre:</h2>
    </header>
    <ul>
                                <li itemprop="keywords"><a href="/tags/ivanka-trump/" title="Ivanka Trump">Ivanka Trump</a>
                        </li>
                        </ul>
    </section>                
                <!-- Noticias relacionadas -->
                                                <section class="news-by-tag">
    <h3 class="title-section">
    	
    	Más noticias sobre <a href="/tags/ivanka-trump/">Ivanka Trump</a>
    </h3>
    <ul class="row new">
				<li class="col-sm-4 col-xs-12">
					<div class="module">
												<a itemprop="url" title="¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look" href="//mx.hola.com/famosos/2019060527475/ivanka-trump-despedida-londres-look/">
							<figure>
								<img data-src="//mx.hola.com/imagenes//famosos/2019060527475/ivanka-trump-despedida-londres-look/0-120-800/ivankahaga-t.jpg" alt="¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look" width="400" height="240"/>
							</figure>
							<h2 itemprop="headline" class="title">¡Adiós Londres! Después de su estilosa visita, Ivanka sorprende a Holanda con un nuevo look</h2>
						</a>
					</div>
				</li>
				<li class="col-sm-4 col-xs-12">
					<div class="module">
												<a itemprop="url" title="Por qué Ivanka podría haber encontrado inspiración de estilo en Buckingham Palace" href="//www.hola.com/moda/actualidad/20190605143418/ivanka-trump-reina-isabel-vestido-flores-holanda/">
							<figure>
								<img data-src="//www.hola.com/imagenes//moda/actualidad/20190605143418/ivanka-trump-reina-isabel-vestido-flores-holanda/0-687-919/ivanka-trump-t.jpg" alt="Por qué Ivanka podría haber encontrado inspiración de estilo en Buckingham Palace" width="400" height="240"/>
							</figure>
							<h2 itemprop="headline" class="title">Por qué Ivanka podría haber encontrado inspiración de estilo en Buckingham Palace</h2>
						</a>
					</div>
				</li>
				<li class="col-sm-4 col-xs-12">
					<div class="module">
												<a itemprop="url" title="El homenaje de Ivanka Trump a Diana de Gales para su segunda cena en Londres" href="//www.hola.com/moda/actualidad/20190605143357/ivanka-trump-look-gala-londres-vestido-asimetrico/">
							<figure>
								<img data-src="//www.hola.com/imagenes//moda/actualidad/20190605143357/ivanka-trump-look-gala-londres-vestido-asimetrico/0-687-553/ivanka-t.jpg" alt="El homenaje de Ivanka Trump a Diana de Gales para su segunda cena en Londres" width="400" height="240"/>
							</figure>
							<h2 itemprop="headline" class="title">El homenaje de Ivanka Trump a Diana de Gales para su segunda cena en Londres</h2>
						</a>
					</div>
				</li>
</section>
								
								<!-- include widget promocional MKT digital -->
								 <a href="https://www.hola.com/tv/?utm_source=referral&utm_campaign=boton2 " target="_blank" class="lnkbnnrMKT">
	<picture class="bnnrMKT">
	    <source srcset="/imagenes/bloques/bloques_comun/botonnewsletter/homeHOLA-holatv-27mayo.png" media="(max-width: 425px)">
	    <img srcset="/imagenes/bloques/bloques_comun/hola_play-840x219/840X219-HOLA-PLAY-generico-JUNIO-mod.jpg" alt="¡HOLA! PLAY">
	</picture>
</a>									<!-- include widget promocional MKT digital -->
									
                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a name="comments"></a>
	<h2 class="title-section">Últimos comentarios</h2>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="/comentarios/?&t=1559772371" method="post">
            <input type="hidden" name="cmtNombre" data-js-comment-author>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
	                <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>
			
			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
            </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<h3>
					<a href="//www.hola.com/" target="_top" class="icon-sprite logo" accesskey="1" title="Portada de hola.com, tu revista en internet">Portada de hola.com, tu revista en internet</a>	
				</h3>
				<small>© 2000-2019, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<h4>Enlaces corporativos</h4>
				<ul class="bullet">
					<li><a href="//mx.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
					<li><a href="//mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="//quiosco.hola.com/hola-mexico/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="//www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
				
				</ul>
			</section>
			<section class="span4 contact">
				<h4>Estamos en contacto</h4>
				<ul class="socialmedia">
		 			<li class="rss fLeft">
		 				<a data-icon="j" class="icon" href="//mx.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
		 					<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
		 				</a>
		 			</li>
                    <li class="twitter fLeft">
                        <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                            <span class="text">Síguenos en twitter</span>
                        </a>
                    </li>
                                        <li class="pinterest fLeft">
                        <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Pinterest</span>
                        </a>
                    </li>
                    <li class="facebook fLeft">
                        <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                            <span class="text">Síguenos en facebook</span>
                        </a>
                    </li>
                                        <li class="instagram fLeft">
                        <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Instagram</span>
                        </a>
                    </li>
                                        		 			<li class="contact fLeft">
		 				<a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
		 					<span class="text">Contacto</span>
		 				</a>
                    </li>
		   	    </ul>
			</section>
            		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'famosos'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    <nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">MX</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>						<li><a title="¡HOLA! United States" href="//us.hola.com/loc/?site=us">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
        <header class="grey">
            <h2 class="logo-xs">
                <a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg id="mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.24 88.11">
    <path class="back" d="M-.24.58.25,87.63l187.75-1L187.51-.48-.24.58Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M165.42,54.92a7.33,7.33,0,1,1,7.33,7.55,7.44,7.44,0,0,1-7.33-7.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="179.64 44 166.34 44 166.34 8.83 179.64 8.83 179.64 44 179.64 44"/>
    <path class="a" d="M21.57,13.9a7.44,7.44,0,0,1-7.32,7.55A7.44,7.44,0,0,1,6.92,13.9a7.43,7.43,0,0,1,7.33-7.54,7.43,7.43,0,0,1,7.32,7.54Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="7.84 26.61 21.14 26.61 21.14 61.78 7.84 61.78 7.84 26.61 7.84 26.61"/>
    <path class="a" d="M81.66,21.06a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.54,2.1l0,22.55A2.68,2.68,0,0,0,79,47.24,3.39,3.39,0,0,0,81,47.19,2.27,2.27,0,0,0,82.36,45l0-22.25a2.71,2.71,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.77,1.9,4.95,1.94,7.87l-.08,23c-.18,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.3,16.3,0,0,1,63.47,46V20.46c.33-3.63,2.19-7.53,5-9.25a13.8,13.8,0,0,1,7-2.52c5.32-.63,14.79-.69,18.74,6.08Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M146.76,41.88s-2.82-15.14-2.84-15.18,0-.24-2.94,15.18c0,0,5.76,0,5.78,0Zm8.09-33.52c.27.27,7.93,52.76,7.93,52.91H150.17s-1.33-7.9-1.33-7.9-9.6,0-9.6,0-1.47,7.9-1.49,7.9h-13l9.45-52.91h20.62Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M114.91,47.55H123V61.36s-21.65,0-21.65,0V8.42h13.52V47.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="39.96 27.83 45.28 27.83 45.29 9.05 58.44 9.05 58.43 61.84 45.37 61.84 45.39 41.14 40.1 41.14 40.08 61.84 26.58 61.84 26.58 9.05 39.95 9.05 39.96 27.83 39.96 27.83"/>
    <rect class="a" x="16.58" y="75.68" width="25.51" height="1.42"/>
    <rect class="a" x="144.8" y="75.68" width="25.51" height="1.42"/>
    <path class="a" d="M49.65,71h2.59l2.88,4.63L58,71h2.59V81.89H58.19V74.76l-3.07,4.67h-.07L52,74.8v7.09H49.65Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M67.89,71h8.24V73.1H70.28v2.22h5.15v2.14H70.28v2.29h5.93v2.14H67.89Zm4.57-3.62,2.05.89-2,1.87H70.7Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M86,76.33,82.36,71h2.81l2.3,3.55L89.78,71h2.73L88.86,76.3l3.81,5.59H89.86l-2.45-3.74-2.47,3.74H82.21Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M99.26,71h2.4V81.89h-2.4Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M108.59,76.46v0a5.56,5.56,0,0,1,5.7-5.65,5.63,5.63,0,0,1,4.31,1.68l-1.53,1.77A4,4,0,0,0,114.28,73a3.24,3.24,0,0,0-3.17,3.41v0a3.24,3.24,0,0,0,3.17,3.43,3.94,3.94,0,0,0,2.87-1.28l1.53,1.55a5.58,5.58,0,0,1-4.48,2A5.52,5.52,0,0,1,108.59,76.46Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M124.49,76.46v0a5.81,5.81,0,0,1,11.62,0v0a5.66,5.66,0,0,1-5.83,5.65A5.6,5.6,0,0,1,124.49,76.46Zm9.1,0v0A3.32,3.32,0,0,0,130.28,73,3.27,3.27,0,0,0,127,76.4v0a3.32,3.32,0,0,0,3.31,3.43A3.27,3.27,0,0,0,133.59,76.46Z" transform="translate(0.24 0.48)"/>
</svg>
                </a>
            </h2>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <a itemprop="url" href="/famosos/" title="Ir a la sección de Celebrities">
                    <span itemprop="name" class="text">Celebrities</span>
                </a>
                            </li>
            <li>
                <a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/belleza/" title="Ir a la sección de Belleza">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
                    <span itemprop="name" class="text">Sociedad</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/realeza/" title="Ir a la sección de Realeza">
                    <span itemprop="name" class="text">Realeza</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/actualidad/" title="Ir a la sección de Actualidad">
                    <span itemprop="name" class="text">Actualidad</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">LifeStyle</span>
                </button>
                <ul>
                    <li><a href="/ninos/" title="Ir a la sección de Ser Mamá">Ser Mamá</a></li>
                    <li><a href="/novias/" title="Ir a la sección de Ser Novias">Novias</a></li>
                    <li><a href="/hombre/" title="Ir a la sección Hombre">Hombre</a></li>
                    <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar Bien</a></li>
                    <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
                    <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
                    <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
                </ul>
            </li>
            <li class="expand">
            <a target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de En imágenes">
                <span itemprop="name" class="text">En imágenes</span>
            </a>
            </li>
                    </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="//mx.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="//mx.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
            <li><a href="//mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="#" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
            <li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="https://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
            <li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2019, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<h2 class="xs-logo">
						<a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="positivo-mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 243.93 54.95">
    <path class="a" d="M186.9,23.81h2.54l2.81,4.52,2.81-4.52h2.54V34.5h-2.34v-7l-3,4.57h-.06l-3-4.52v7h-2.3Z" transform="translate(0 0.25)"/>
    <path class="a" d="M203.2,23.81h8.07V25.9h-5.73v2.17h5v2.09h-5v2.25h5.8V34.5H203.2Zm4.48-3.54,2,.87-2,1.83h-1.77Z" transform="translate(0 0.25)"/>
    <path class="a" d="M219.41,29.06l-3.57-5.26h2.75l2.25,3.47,2.26-3.47h2.67L222.19,29l3.71,5.5h-2.75l-2.4-3.67-2.41,3.67h-2.67Z" transform="translate(0 0.25)"/>
    <path class="a" d="M230.83,23.81h2.35V34.5h-2.35Z" transform="translate(0 0.25)"/>
    <path class="a" d="M238.44,29.19h0a5.42,5.42,0,0,1,5.32-5.53H244a5.53,5.53,0,0,1,4.22,1.65L246.74,27A3.94,3.94,0,0,0,244,25.79,3.18,3.18,0,0,0,240.9,29a.28.28,0,0,0,0,.09h0a3.19,3.19,0,0,0,3,3.36H244a3.87,3.87,0,0,0,2.81-1.25l1.5,1.51a5.46,5.46,0,0,1-4.42,1.94,5.4,5.4,0,0,1-5.46-5.34Z" transform="translate(0 0.25)"/>
    <path class="a" d="M252.46,29.19h0a5.68,5.68,0,0,1,11.36,0h0a5.68,5.68,0,0,1-11.36,0Zm8.91,0h0a3.26,3.26,0,0,0-3.14-3.36h-.1A3.21,3.21,0,0,0,254.89,29a.49.49,0,0,0,0,.12h0A3.25,3.25,0,0,0,258,32.48h.11a3.2,3.2,0,0,0,3.23-3.17Z" transform="translate(0 0.25)"/>
    <path class="a" d="M159,47.4a7.33,7.33,0,1,1,7.33,7.6A7.44,7.44,0,0,1,159,47.45h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="172.96 35.42 159.66 35.42 159.66 0.25 172.96 0.25 172.96 35.42 172.96 35.42"/>
    <path class="a" d="M75.22,12.71a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.68,2.68,0,0,0,1.72,2.06,3.33,3.33,0,0,0,2.07-.06A2.26,2.26,0,0,0,76,36.62V14.36a2.66,2.66,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.32,16.32,0,0,1,57,37.68V12.1c.33-3.63,2.19-7.53,5-9.25A13.81,13.81,0,0,1,69,.34c5.32-.64,14.79-.7,18.74,6.08Z" transform="translate(0 0.25)"/>
    <path class="a" d="M140.33,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM148.41,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L142.4,45h-9.6s-1.47,7.89-1.49,7.89h-13L127.8,0Z" transform="translate(0 0.25)"/>
    <path class="a" d="M108.47,39.19h8.14V53H95V.07h13.52V39.19Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="33.28 19.24 38.6 19.24 38.61 0.47 51.76 0.47 51.75 53.25 38.69 53.25 38.71 32.56 33.42 32.56 33.4 53.25 19.9 53.25 19.9 0.47 33.27 0.47 33.28 19.24 33.28 19.24"/>
    <rect class="a" x="186.89" y="0.25" width="76.94" height="1.42"/>
    <rect class="a" x="186.89" y="53.78" width="76.94" height="1.42"/>
    <path class="a" d="M14.66,7.35A7.33,7.33,0,1,1,7.33-.25,7.45,7.45,0,0,1,14.66,7.3h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="0.69 17.83 13.99 17.83 13.99 53 0.69 53 0.69 17.83 0.69 17.83"/>
</svg>

							</a>
					</h2>

                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
        	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside></div>

<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>


<script src="//www.hola.com/a/js/seo-search.min.js"></script>



    <script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=mx.hola.com"></script>

<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.min.js"></script>
<script src="/js/2014/script.min.js?v16.25"></script>










<!-- init Indigitall notifications - HOLA MEXICO -->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall_mx/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://mx.hola.com/indigitall_mx/indigitall.min.js?v=3.1.12"></script>
<!-- end Indigitall notifications - HOLA MEXICO -->












<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Carolina Soto';

    // section
    var section = 'famosos';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->

<script>
$(function() {
    contenOrder();
    var sharer = new SelectionSharer('p,h1,h2');

    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    var CheckingTopLoaded = function(){
            if(($("#top-banner div").css("display")==="block") && $("#top-banner div div iframe:first-child").attr("height")!=undefined){
                console.log("######loaded " + $("#top-banner div div iframe:first-child").attr("height"));
                clearInterval(intervalNew);
                bannerLoaded = true;
            }
        },
        TopBannerFixed = function() {
            $("#top-banner").css({"position":"fixed", "z-index":"9000", "top":"61px", "background-color":"white", "width":"100%"});
        },
        TopBannerOriginal = function() {
            $("#top-banner").css({"position":"relative", "z-index":"1", "top":"inherit"});
        },
        intervalNew,
        bannerLoaded = false,
        time = Date.now() / 1000,
        firstScroll = false,
        windowWidth = $(window).width(),
        frameHeight = 0,
        maxDeviceWidth = 768,
        lastScrollTop = 0,
        timeFixedAd = 3000; // Ej 1000 = 1 seg

        //Si la pantalla es menor
        if(windowWidth<maxDeviceWidth){
            intervalNew = setInterval(CheckingTopLoaded,100);
        }



    $(window).scroll(function(event){
        var st = $(this).scrollTop();
        if (st > lastScrollTop)
        {
            // DOWNSCROLL
            // Sólo entrará sí es el primer scroll, el ancho del dispositivo es menor que 768, el topbanner ha sido cargado y no es una porteria.
            if(!firstScroll && windowWidth<maxDeviceWidth && bannerLoaded===true && !$('html').hasClass('adskin'))
            {
                // Si el tiempo despues de cargar la página es menor de 5 segundos
                if( (Math.ceil(Date.now() / 1000) - time) <= 5) {
                    firstScroll = true;
                    console.log("frameHeight: "+frameHeight);
                    if(frameHeight!=1)
                    {
                        // Ponemos el banner fijo durante un tiempo determinado Ej 3 segs
                        TopBannerFixed();
                        setTimeout(function(){ TopBannerOriginal(); },timeFixedAd);
                    }
                }
            }
        }
        else
        {
            // UPSCROLL
        }
        lastScrollTop = st;
    });


});
$(window).resize(function() {
    contenOrder();
});

var contenOrder = function(){
    if($(window).width()<=768){
        $( ".news-tags" ).appendTo( ".pieces .body" );
        $( ".related-news" ).appendTo( ".pieces .body" );
    }
}
</script>

<style>
.scrollDown .news-share{
    transition: top .3s ease-out;
}
#top-banner iframe body{
    text-align: center;
}
</style>

<!--<script src="/js/comunes/script-videos.min.js?ver=1.1"></script>-->
</body>
</html>