<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-mexico"><!--<![endif]-->
<head>
    <title>María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot" />
    <meta name="description" content="Según compartió en su cuenta de Instagram, ella y su esposo, Ricardo Salinas Pliego, se convirtieron en asistentes a este exclusivo evento donde, por supuesto, estuvo presente la Familia Real Británica" />
    <meta name="keywords" content="maria laura salinas,ricardo salinas pliego," />
    <meta name="dc.title" content="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot" />
    <meta http-equiv="title" content="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />

    <meta content='IE=edge' http-equiv='X-UA-Compatible'>

  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="maria laura salinas,ricardo salinas pliego,"/>

    <meta property="og:title" content="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot"/>
    <meta property="og:description" content="Según compartió en su cuenta de Instagram, ella y su esposo, Ricardo Salinas Pliego, se convirtieron en asistentes a este exclusivo evento donde, por supuesto, estuvo presente la Familia Real Británica"/>
    <meta property="og:image" content="https://mx.hola.com/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-425/maria-laura-t.jpg" />

    <meta property="og:updated_time" content="2018-06-23T00:46:45+02:00" />

    <meta property="og:url" content="https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA MÉXICO"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2018-06-23T00:46:45+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2018-06-23T00:46:45+02:00"/>
            <meta itemprop="dateModified" content="2018-06-23T00:46:45+02:00">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamexico" />
    <meta name="twitter:creator" content="@holamexico" />
    <meta name="twitter:url" content="https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/" />
    <meta name="twitter:title" content="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot" />
    <meta name="twitter:description" content="Según compartió en su cuenta de Instagram, ella y su esposo, Ricardo Salinas Pliego, se convirtieron en asistentes a este exclusivo evento donde, por supuesto, estuvo presente la Familia Real Británica." />

    <meta name="twitter:image" content="https://mx.hola.com/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-422/maria-laura1-a.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>
  
  <link rel="canonical" href="https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/">
               <link rel="amphtml" href="https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/?viewas=amp">
    
        <script type="application/ld+json">
        {
           "@context":"https://schema.org",
           "@type":"NewsArticle",
           "mainEntityOfPage":{
              "@type":"WebPage",
              "@id":"https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/"
           },
           "headline":"María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot",
           "datePublished":"2018-06-22T17:46:45-05:00",
           "dateModified":"2018-06-22T17:46:45-05:00",
           "url":"https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/",
           "author":{
                "@type": "Person",
                "name": "Tania Galván "
           },
           "articleSection":"Celebrities (ant. Sociedad)",
           "description":"Según compartió en su cuenta de Instagram, ella y su esposo, Ricardo Salinas Pliego, se convirtieron en asistentes a este exclusivo evento donde, por supuesto, estuvo presente la Familia Real Británica",
           "publisher":{
              "@type":"Organization",
              "name":"hola.com",
              "logo": {
                 "@type":"ImageObject",
                 "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/holacom.gif",
                 "width": 196,
                 "height": 60
              }
           },
                      "keywords": [
                "maria laura salinas","ricardo salinas pliego",""           ],
           "image":{
                "@type": "ImageObject",
                "representativeOfPage":true,
                "url": "https://mx.hola.com/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-425/maria-laura-t.jpg",
                "width": 800,
                "height": 480            }
        }
    </script>
  
    <meta name="theme-color" content="#C00" />
	        <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v18.043">
		<link rel="stylesheet" href="/css/2014/main_news_16.min.css?v18.043">
	
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	<!--<script src="//www.himgs.com/js/hola/jquery/jquery.appear.min.js"></script>
	<script src="//www.himgs.com/js/hola/comunes/images-loader.min.js"></script>-->

	<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

	<script src="//www.hola.com/a/js/seo-search.min.js"></script>
	<!-- publication_editor hola-mexico -->					 <link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/"/>
    				 <link rel="alternate" hreflang="es-US" href="https://us.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/"/>

			  






    
    
        
     <!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-mexico --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->


<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --> 
 
<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>

        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/mx.hola/sociedad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/mx.hola/sociedad/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-mexico";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 5;
    var adUnit = "/87824813/mx.hola/sociedad/noticias";
</script>
<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.js"></script></head>
<body class="famosos fixed" data-pub="hola-mexico" data-section="famosos" data-subsection="" data-template="noticias" data-ad-code="">
    
    <!--hola-mexico | famosos |  | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
<div id="all" class="" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
    
    <script> dataLayer = [{"publication":"MX","countryEdition":"Mexico","subdomain":"mx","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-mexico","searchType":"","searchKeywords":"","contentType":"","section":"famosos","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20180623"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="//www.hola.com/js/comunes/datalayer-social.js?v4"></script>
            

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866" });
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

        <!-- menu actualidadseccion/ --><div id="secondaryBar">
	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="/famosos/" title="Ir a la portada de Celebrities">
												Sociedad																										</a>
											</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>
	
															<li ><a   target="_top" href="//mx.hola.com/famosos/2017020916815/luis-miguel-cena-alejandro-basteri/" title="Ir a la sección de Luis Miguel">Luis Miguel</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/famosos/2017021016826/revista-hola-chicharito-hernandez-camila-sodi/" title="Ir a la sección de Chicharito y Camila Sodi">Chicharito y Camila Sodi</a></li>
																	<li ><a   target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de Im&aacute;genes de hoy">Im&aacute;genes de hoy</a></li>
																	<li ><a   target="_top" href="/biografias/" title="Ir a la sección de Biograf&iacute;as">Biograf&iacute;as</a></li>
																	<li ><a   target="_top" href="/blogs/" title="Ir a la sección de Blogs">Blogs</a></li>
																	<li ><a   target="_blank" href="//www.holatv.com" title="Ir a la sección de Hola TV">Hola TV</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/musica/2015081710843/shakira-maternidad-cambios/" title="Ir a la sección de Shakira">Shakira</a></li>
													</ul>
					</aside>
		
			</nav>
	<nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="lifestyle celeb">
		<a itemprop="url" href="/famosos/" title="Secciones de Celebrities">
			<span itemprop="name" class="text">Celebrities</span>
		</a>
			</li>

	<li>
		<a itemprop="url" href="/moda/" title="">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li>
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
			<span itemprop="name" class="text">Sociedad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li >
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Realeza</span>
			<span data-icon="x" class="icon"></span>
		</a>
			</li>

    <li >
    <a itemprop="url" href="/actualidad/" title="">
        <span itemprop="name" class="text">Actualidad</span>
        <span data-icon="x" class="icon"></span>
    </a>
    </li>
    <li class="lifestyle expand">
    <a itemprop="url" href="#" title="Secciones de LifeStyle">
        <span itemprop="name" class="text">LifeStyle</span>
        <span data-icon="x" class="icon"></span>
    </a>
    <div class="modal">
        <i data-icon="h" class="icon"></i>
        <ul>
            <li><a href="/ninos/" title="Ir a la sección Ser Mamá">Ser Mamá</a></li>
            <li><a href="/novias/" title="Ir a la sección Ser Novias">Novias</a></li>
            <li><a href="/hombre/" title="Ir a la sección de Hombre">Hombre</a></li>
            <li><a href="/salud/" title="Ir a la sección de Estar bien">Estar bien</a></li>
            <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
            <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
            <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
        </ul>
    </div>
    </li>

		<li>
		<a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
			<span itemprop="name" class="text">En imágenes</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
    </ul>    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>

    <main class="container">

        <div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
         

        <div id="cabeceraTags"></div>

                <div class="news-content row new">
                            <nav class="breadcrumb-stories col-md-8 col-xs-12">
                    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="https://mx.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">¡HOLA!</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <span> > </span>
                            <a itemprop="item" title="Celebrities" class="breadcrumb-item active" href="https://mx.hola.com/famosos/">
                                <span itemprop="name">Celebrities</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                        
            
            
            <article class="body col-md-8 col-xs-12" itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle" id="containerIntextAd">
                 
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="//www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
                        <meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/holacom.gif">
                        <meta itemprop="width" content="986">
                        <meta itemprop="height" content="189">
                    </div>
                    <meta itemprop="name" content="hola.com">
                </div>
                                    <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                    <a href="/famosos/galeria/2018062322963/maria-laura-salinas-asistente-royal-ascot/1/">
                                <img data-src="/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-425/maria-laura-t.jpg" src="/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-425/maria-laura-t.jpg" alt="maria-laura">
                            </a>
                                                    <meta itemprop="url" content="https://mx.hola.com/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-425/maria-laura-t.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="480">
                                                    <span class="copyright" data-copy="&copy; Instagram"></span>
                                            </figure>
                                <header>
                                        <h1 itemprop="headline">María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot</h1>
                    <meta itemprop="url" content="https://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/"/>
                    <h2 class="subtitle" itemprop="description"> Según compartió en su cuenta de Instagram, ella y su esposo, Ricardo Salinas Pliego, se convirtieron en asistentes a este exclusivo evento donde, por supuesto, estuvo presente la Familia Real Británica</h2>                </header>
                <span class="news-meta">
                   
                        <time datetime="2018-06-23T00:46:45+02:00">
                            <span>23 de Junio de 2018 - 17:46 CDT</span>
                            <meta itemprop="datePublished" content="2018-06-23T00:46:45+02:00"/>
                            <meta itemprop="dateModified" content="2018-06-23T00:46:45+02:00"/>
                        </time>


                    
                                                                <span>by </span>
                                                                                                                                
                                <a href="/tags/tania-galvan/" class="author" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="Tania Galván " rel="nofollow">
                                    <span itemprop="name">Tania Galván</span>
                                </a>
                                                                                                            </span>
                
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2018062322963%2Fmaria-laura-salinas-asistente-royal-ascot%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2018062322963%2Fmaria-laura-salinas-asistente-royal-ascot%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Mar%C3%ADa+Laura+Salinas%2C+la+mexicana+que+brill%C3%B3+con+luz+propia+en+el+Royal+Ascot&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2018062322963%2Fmaria-laura-salinas-asistente-royal-ascot%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-425/maria-laura-t.jpg&description=Mar%C3%ADa+Laura+Salinas%2C+la+mexicana+que+brill%C3%B3+con+luz+propia+en+el+Royal+Ascot" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
				<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Mar%C3%ADa+Laura+Salinas%2C+la+mexicana+que+brill%C3%B3+con+luz+propia+en+el+Royal+Ascot | https%3A%2F%2Fmx.hola.com%2Ffamosos%2F2018062322963%2Fmaria-laura-salinas-asistente-royal-ascot%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        	</ul>
	   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                
                <!-- ## MOBILE ROBAPAGINAS -->
                                
                
                    <p>De la mano de su esposo, el empresario<strong> Ricardo Salinas Pliego</strong>, <a href="https://mx.hola.com/tags/maria-laura-salinas/"><strong>Mar&iacute;a Laura Medina de Salinas</strong></a> acudi&oacute; al <em>Royal Ascot </em>uno de los eventos m&aacute;s celebres y esperados por la Familia Real Brit&aacute;nica, asistente desde hace m&aacute;s de 300 a&ntilde;os. Para sorpresa de sus m&aacute;s de 20 mil&nbsp; seguidores en Instagram, este a&ntilde;o, Mar&iacute;a Laura dio a conocer que&nbsp;vivi&oacute; en primera persona la emoci&oacute;n de las carreras, la moda y la alta sociedad inglesa.</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990' ad data-shortcode='MPU'></div>

<p>
        <a href="https://mx.hola.com/famosos/galeria/2018062322963/maria-laura-salinas-asistente-royal-ascot/1/" class="photo">
        	<img  alt="maria-laura1" itemprop="image" src="/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-422/maria-laura1-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Instagram" ></span>
        </a>
    </p>

<p>Dando lecciones de estilo, el matrimonio mexicano sigui&oacute; al pie de la letra el estricto c&oacute;digo de vestimenta que los asistentes a este evento deben llevar. Ataviada en un vestido confeccionado por la firma mexicana<em> Trista </em>y&nbsp;un sombrero (accesorio&nbsp;infaltables en las damas en este evento) de <em>Philip Treacy -</em>firma por la cual tambi&eacute;n se decant&oacute; la <strong>Duquesa de Sussex-</strong>, la filantropa brill&oacute; con luz propia en su debut en el Royal Ascot.</p>

<p>&ldquo;Gracias por esta maravillosa invitaci&oacute;n a conocer gente extraordinaria e interesante. Cocktail y cena informal despu&eacute;s del Royal Ascot en Windsor. Finalmente me decid&iacute; por este sombrero de @Philiptreacy y orgullosamente uso un vestido de la firma mexicana @Brantrista&rdquo;, escribi&oacute; la esposa de Ricardo Salinas como descripci&oacute;n del&nbsp;&aacute;lbum, de&nbsp;10 fotos, con las que resumi&oacute; su experiencia en este evento al que muy pocos tiene acceso.</p>

<p>
        <a href="https://mx.hola.com/famosos/galeria/2018062322963/maria-laura-salinas-asistente-royal-ascot/2/" class="photo">
        	<img  alt="maria-laura2" itemprop="image" src="/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-423/maria-laura2-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Instagram" ></span>
        </a>
    </p>

<p>En estas im&aacute;genes, Mar&iacute;a Laura tambi&eacute;n presumi&oacute; el <em>outfit</em> de su esposo, quien se ve&iacute;a como todo un caballero de la realeza. Previo a su asistencia al Royal Ascot, Mar&iacute;a Laura comparti&oacute; con sus seguidores dos opciones de sombreros y, confiando en la buena recomendaci&oacute;n de sus amigos en Instagram, comenz&oacute; un sondeo. Al final eligi&oacute; uno muy estiloso con el que luci&oacute; como una integrante&nbsp;m&aacute;s de la familia real.</p>

<p><em>M&Aacute;S NOTAS RELACIONADAS</em></p>

<ul>
	<li><a href="https://mx.hola.com/realeza/2018062222950/principe-eduardo-mismo-look-royal-ascot/">&iquest;Qu&eacute; royal ha repetido el mismo look en el Royal Ascot en siete ocasiones?</a></li>
	<li><a href="https://mx.hola.com/realeza/2018062222946/meghan-markle-protocolo-espalda-reina/">&iquest;Acaso Meghan rompi&oacute; la regla de oro?</a></li>
	<li><a href="https://mx.hola.com/famosos/2018042122169/maria-laura-salinas-diagnosticada-cancer/">Mar&iacute;a Laura Salinas comienza la valiente batalla</a></li>
</ul>

<p>
        <a href="https://mx.hola.com/famosos/galeria/2018062322963/maria-laura-salinas-asistente-royal-ascot/3/" class="photo">
        	<img  alt="maria-laura3" itemprop="image" src="/imagenes/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-424/maria-laura3-z.jpg"><span>VER GALERÍA<i data-icon="1" class="icon"></i></span>
        	<span class="copyright" data-copy="© Instagram" ></span>
        </a>
    </p>

<p>Estas im&aacute;genes toman relevancia al ver a Mar&iacute;a Laura tan plena, guapa y feliz, demostrando que ante la adversidad ella no se detiene. Recordemos que&nbsp;en abril pasado&nbsp;utiliz&oacute; su cuenta de Instagram para informar que emprend&iacute;a&nbsp;una valiente lucha contra el c&aacute;ncer de mam&aacute; que, por fortuna, le fue diagnosticado en etapa temprana: &ldquo;Por la herida entra la luz&rdquo;✨ La suerte y mi c&aacute;ncer de mama <span segoe="" symbol="" ui="">💓</span>. Muchos describen a la suerte como el estar preparados para no dejar pasar las oportunidades que la vida nos va poniendo de frente. Yo a&ntilde;adir&iacute;a el hacer caso al instinto, adem&aacute;s el usar nuestras destrezas y habilidades pueden ser factores determinantes para tener buena suerte. Quiero compartir qu&eacute; hace unos d&iacute;as tuve la suerte de ser tempranamente diagnosticada con c&aacute;ncer de mama&rdquo;, escribi&oacute; en aquella ocasi&oacute;n.</p>
<script async defer src="//www.instagram.com/embed.js"></script>                     
                                


                                
                <!-- copyright -->
                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>

                <!-- links -->

                                <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad data-shortcode="MPU2"></div>                    <section class="news-tags">
    <header>
            <h2 class="title-section">Más sobre:</h2>
    </header>
    <ul>
                            <li itemprop="keywords"><a href="/tags/famosos/maria-laura-salinas/" title="María Laura Salinas">María Laura Salinas</a>
                    </li>
                                    <li itemprop="keywords"><a href="/tags/famosos/ricardo-salinas-pliego/" title="Ricardo Salinas Pliego">Ricardo Salinas Pliego</a>
                    </li>
                    </ul>
    </section>

            </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>                
                <!-- cad-ep famosos 111  --><section id="promoHola">
	<header>
		<h2 class="title-section">
			Recomendamos
		</h2>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=4706901320&iu=/87824813/mx.hola/boton"target="_blank">');
				</script><img data-src="/imagenes/enlaces-patrocinados/465-diamantes.jpg" alt="Diamonds are a girl's best friend, qué hace a un diamante irremplazable" />
				<script type="text/javascript">
					document.write('</a>');
				</script><script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=4706901320&iu=/87824813/mx.hola/boton"target="_blank">');
				</script>
				<h2 class="titular-section">Porque un diamante tiene que ser para toda la vida, te damos todas las claves para encontrar la joya perfecta
	      </h2>
				<script type="text/javascript">
					document.write("</a>");
				</script></aside></section>
                
<section class="module latest-news">	
			<header>
							<h2>Últimas noticias</h2>
						<span data-icon="J" class="icon"></span>
		</header>
		<ul>
		
									<li>
						<a href="//mx.hola.com/realeza/2018062222946/meghan-markle-protocolo-espalda-reina/" title="¿Acaso Meghan rompió la regla de oro?">
							<figure>
								<img data-src="//mx.hola.com/imagenes/destacadas/116-1529680355-meghanespalda-t.jpg" alt="¿Acaso Meghan rompió la regla de oro?" />
							</figure>
							<h3 class="title">¿Acaso Meghan rompió la regla de oro?</h3>
						</a>
					</li>
									<li>
						<a href="//mx.hola.comhttps://mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/" title="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot">
							<figure>
								<img data-src="//mx.hola.com/imagenes/destacadas/111-1529794070-maria-laura-t.jpg" alt="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot" />
							</figure>
							<h3 class="title">María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot</h3>
						</a>
					</li>
									<li>
						<a href="//mx.hola.com/novias/galeria/2017082198372/vestidos-novia-pronovias-evase-hk/1/" title="Con los diseños evasé de Pronovias querrás casarte ya">
							<figure>
								<img data-src="//mx.hola.com/imagenes/destacadas/57-100-estilo-p1.jpg" alt="Con los diseños evasé de Pronovias querrás casarte ya" />
							</figure>
							<h3 class="title">Con los diseños evasé de Pronovias querrás casarte ya</h3>
						</a>
					</li>
									<li>
						<a href="//mx.hola.com/hombre/2018061622882/horacio-pancheri-dolce-gabbana-milan-primavera-2019/" title="¡Como todo un supermodelo! Horacio Pancheri, el modelo más sexy de Dolce & Gabbana">
							<figure>
								<img data-src="//mx.hola.com/imagenes/destacadas/60-1529178497-1HOAESDd.jpg" alt="¡Como todo un supermodelo! Horacio Pancheri, el modelo más sexy de Dolce & Gabbana" />
							</figure>
							<h3 class="title">¡Como todo un supermodelo! Horacio Pancheri, el modelo más sexy de Dolce & Gabbana</h3>
						</a>
					</li>
									<li>
						<a href="//mx.hola.com/moda/2018062222956/ivanka-trump-top-blanco-transparente-bra/" title="¡Ups! El error de vestuario que sufrió Ivanka Trump -que la hizo mostrar de más-">
							<figure>
								<img data-src="//mx.hola.com/imagenes/destacadas/53-1529703376-1oasdjhaspdasd.jpg" alt="¡Ups! El error de vestuario que sufrió Ivanka Trump -que la hizo mostrar de más-" />
							</figure>
							<h3 class="title">¡Ups! El error de vestuario que sufrió Ivanka Trump -que la hizo mostrar de más-</h3>
						</a>
					</li>
									<li>
						<a href="//mx.hola.com/belleza/2018062122941/jeremy-scott-mac-maquillaje-entrevista-mexico/" title="Jeremy Scott y el problema al que se enfrentó en el mundo del maquillaje">
							<figure>
								<img data-src="//mx.hola.com/imagenes/destacadas/37-1529700308-1apsodahsdasadas.jpg" alt="Jeremy Scott y el problema al que se enfrentó en el mundo del maquillaje" />
							</figure>
							<h3 class="title">Jeremy Scott y el problema al que se enfrentó en el mundo del maquillaje</h3>
						</a>
					</li>
							</ul>
</section>

       
            </div>
            
        </div>
        
        <div class="row new related">
            
            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight">
                
                <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990" ad data-shortcode="MPU2"></div>
                <!-- epn -->

                <section class="module video subsNews">
				
		<article itemscope="" itemtype="http://schema.org/Article" class="module headline">
			<a href="https://mx.hola.com/boletines/">
								<figure>
					<img data-src="/imagenes/bloques-mexico/bloques/bloques_comun/botonnewsletter/pastilla-bloque.jpg" alt="Suscríbete AQUÍ a nuestros NEWSLETTERS " />
									</figure>
											</a>
					</article>
	</section>


  

            </div>
            
            <div class="pieces col-md-8 col-xs-12">
                                
                <!-- Noticias relacionadas -->
                                                <section class="news-by-tag">
    <h3 class="title-section">
    	
    	Más noticias sobre <a href="/tags/maria-laura-salinas/">María Laura Salinas</a>
    </h3>
    <ul class="row new">
			<li class="col-sm-4 col-xs-12">
      	<div class="module">
      		    		<a itemprop="url" title="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot" href="//mx.hola.com/famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/">
    		<figure>
    			<img data-src="//mx.hola.com/imagenes//famosos/2018062322963/maria-laura-salinas-asistente-royal-ascot/0-99-425/maria-laura-t.jpg" alt="María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot" width="400" height="240"/>
    		</figure>
    			<h2 itemprop="headline" class="title">María Laura Salinas, la mexicana que brilló con luz propia en el Royal Ascot</h2>
    		</a>
    	</div>
      </li>
			<li class="col-sm-4 col-xs-12">
      	<div class="module">
      		    		<a itemprop="url" title="Ricardo Salinas, el mayor apoyo de María Laura en los momentos difíciles" href="//mx.hola.com/famosos/2018042222172/ricardo-salinas-mensaje-maria-laura-salinas-cancer/">
    		<figure>
    			<img data-src="//mx.hola.com/imagenes//famosos/2018042222172/ricardo-salinas-mensaje-maria-laura-salinas-cancer/0-95-899/ricardo-salinas-esposa-t.jpg" alt="Ricardo Salinas, el mayor apoyo de María Laura en los momentos difíciles" width="400" height="240"/>
    		</figure>
    			<h2 itemprop="headline" class="title">Ricardo Salinas, el mayor apoyo de María Laura en los momentos difíciles</h2>
    		</a>
    	</div>
      </li>
			<li class="col-sm-4 col-xs-12">
      	<div class="module">
      		    		<a itemprop="url" title="María Laura Salinas comienza la valiente batalla" href="//mx.hola.com/famosos/2018042122169/maria-laura-salinas-diagnosticada-cancer/">
    		<figure>
    			<img data-src="//mx.hola.com/imagenes//famosos/2018042122169/maria-laura-salinas-diagnosticada-cancer/0-95-882/maria-laura-salinas-t.jpg" alt="María Laura Salinas comienza la valiente batalla" width="400" height="240"/>
    		</figure>
    			<h2 itemprop="headline" class="title">María Laura Salinas comienza la valiente batalla</h2>
    		</a>
    	</div>
      </li>
 
</section>                
                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a name="comments"></a>
	<h2 class="title-section">Últimos comentarios</h2>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="/comentarios/?&t=1529832018" method="post">
            <input type="hidden" name="cmtNombre" data-js-comment-author>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
	                <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>
			
			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
            </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>
    
    <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" ad data-shortcode="TOP2"></div>
    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<h3>
					<a href="//www.hola.com/" target="_top" class="icon-sprite logo" accesskey="1" title="Portada de hola.com, tu revista en internet">Portada de hola.com, tu revista en internet</a>	
				</h3>
				<small>© 2000-2018, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<h4>Enlaces corporativos</h4>
				<ul class="bullet">
					<li><a href="//mx.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
					<li><a href="//mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="//quiosco.hola.com/hola-mexico/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="//www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
				
				</ul>
			</section>
			<section class="span4 contact">
				<h4>Estamos en contacto</h4>
				<ul class="socialmedia">
		 			<li class="rss fLeft">
		 				<a data-icon="j" class="icon" href="//mx.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
		 					<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
		 				</a>
		 			</li>
                    <li class="twitter fLeft">
                        <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                            <span class="text">Síguenos en twitter</span>
                        </a>
                    </li>
                                        <li class="pinterest fLeft">
                        <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Pinterest</span>
                        </a>
                    </li>
                    <li class="facebook fLeft">
                        <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                            <span class="text">Síguenos en facebook</span>
                        </a>
                    </li>
                                        <li class="instagram fLeft">
                        <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Instagram</span>
                        </a>
                    </li>
                                        		 			<li class="contact fLeft">
		 				<a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
		 					<span class="text">Contacto</span>
		 				</a>
                    </li>
		   	    </ul>
			</section>
            		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'famosos'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    <nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">MX</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>						<li><a rel="nofollow" title="¡HOLA! United States" href="//us.hola.com/loc/?site=us">USA <strong>US</strong></a></li>			<li><a rel="nofollow" title="¡HOLA! America Central" href="//ac.hola.com/loc/?site=ac">América Central <strong>AC</strong></a></li>			<li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="//www.hola.com.ar/">Argentina<strong>AR</strong></a></li>
		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="¡HOLA! USA" rel="nofollow" href="//www.hellomagazine.com/loc/?site=us-en">Estados Unidos<strong>US</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="//ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>        <header class="grey">
            <h2 class="logo-xs">
                <a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg version="1.1" id="mexico" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 87.1" xml:space="preserve">
<g>
	<path class="back" d="M0,0c0,29,0,58,0,87.1c56.6,0,113.2,0,169.8,0c0-29,0-58,0-87.1C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path d="M147.4,55.8c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,63.3,147.4,59.9,147.4,55.8L147.4,55.8L147.4,55.8L147.4,55.8z"/>
	<polygon points="161.4,43.5 148.1,43.5 148.1,8.4 161.4,8.4 161.4,43.5 	"/>
	<path d="M63.7,21.1c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,21.9,64,21.5,63.7,21.1L63.7,21.1L63.7,21.1L63.7,21.1z M76.3,14.8
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,8.1,72.3,8,76.3,14.8L76.3,14.8L76.3,14.8L76.3,14.8z"/>
	<path d="M128.8,41.9c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,41.9,128.7,41.9,128.8,41.9L128.8,41.9L128.8,41.9
		L128.8,41.9z M136.8,8.4c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0c0,0-1.5,7.9-1.5,7.9
		c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,8.4L136.8,8.4z"/>
	<path d="M96.9,47.5h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,8.4,96.9,47.6,96.9,47.5L96.9,47.5L96.9,47.5z"/>
	<polygon points="21.7,27.4 27,27.4 27,8.6 40.2,8.6 40.2,61.4 27.1,61.4 27.1,40.7 21.9,40.7 21.8,61.4 8.3,61.4 
		8.3,8.6 21.7,8.6 21.7,27.4 	"/>
	<rect x="8.3" y="75.2" width="25.5" height="1.4"/>
	<rect x="136.6" y="75.2" width="25.5" height="1.4"/>
	<g>
		<path d="M41.7,71h2.6l2.9,4.6L50,71h2.6v10.9h-2.4v-7.1l-3.1,4.7h-0.1l-3-4.6v7.1h-2.4V71z"/>
		<path d="M59.9,71h8.2v2.1h-5.9v2.2h5.2v2.1h-5.2v2.3h5.9v2.1h-8.3V71z M64.5,67.3l2,0.9l-2,1.9h-1.8L64.5,67.3z"/>
		<path d="M78,76.3L74.4,71h2.8l2.3,3.5l2.3-3.5h2.7l-3.7,5.3l3.8,5.6h-2.8l-2.5-3.7l-2.5,3.7h-2.7L78,76.3z"/>
		<path d="M91.3,71h2.4v10.9h-2.4V71z"/>
		<path d="M100.6,76.5L100.6,76.5c0-3.1,2.3-5.7,5.7-5.7c2.1,0,3.3,0.7,4.3,1.7l-1.5,1.8c-0.8-0.8-1.7-1.2-2.8-1.2
			c-1.8,0-3.2,1.5-3.2,3.4v0c0,1.9,1.3,3.4,3.2,3.4c1.2,0,2-0.5,2.9-1.3l1.5,1.5c-1.1,1.2-2.4,2-4.5,2
			C103,82.1,100.6,79.6,100.6,76.5z"/>
		<path d="M116.5,76.5L116.5,76.5c0-3.1,2.5-5.7,5.8-5.7s5.8,2.5,5.8,5.6v0c0,3.1-2.5,5.7-5.8,5.7
			S116.5,79.6,116.5,76.5z M125.6,76.5L125.6,76.5c0-1.9-1.4-3.5-3.3-3.5s-3.3,1.5-3.3,3.4v0c0,1.9,1.4,3.4,3.3,3.4
			C124.2,79.9,125.6,78.3,125.6,76.5z"/>
	</g>
</g>
</svg>
                </a>
            </h2>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <a itemprop="url" href="/famosos/" title="Ir a la sección de Celebrities">
                    <span itemprop="name" class="text">Celebrities</span>
                </a>
                            </li>
            <li>
                <a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/belleza/" title="Ir a la sección de Belleza">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
                    <span itemprop="name" class="text">Sociedad</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/realeza/" title="Ir a la sección de Realeza">
                    <span itemprop="name" class="text">Realeza</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/actualidad/" title="Ir a la sección de Actualidad">
                    <span itemprop="name" class="text">Actualidad</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">LifeStyle</span>
                </button>
                <ul>
                    <li><a href="/ninos/" title="Ir a la sección de Ser Mamá">Ser Mamá</a></li>
                    <li><a href="/novias/" title="Ir a la sección de Ser Novias">Novias</a></li>
                    <li><a href="/hombre/" title="Ir a la sección Hombre">Hombre</a></li>
                    <li><a href="/salud/" title="Ir a la sección de Estar bien">Estar Bien</a></li>
                    <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
                    <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
                    <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
                </ul>
            </li>
            <li class="expand">
            <a target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de En imágenes">
                <span itemprop="name" class="text">En imágenes</span>
            </a>
            </li>
                    </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="//enforma.hola.com/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="//mx.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="//mx.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
            <li><a href="//mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="#" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
            <li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="https://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
            <li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2018, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>
	
	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<h2 class="xs-logo">
						<a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="positivo-mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 243.93 54.95">
<path class="a" d="M167,23.81h2.54l2.81,4.52,2.81-4.52h2.54V34.5h-2.34v-7l-3,4.57h-.06l-3-4.52V34.5H167Z"/>
<path class="a" d="M183.3,23.81h8.07V25.9h-5.73v2.17h5v2.09h-5v2.25h5.8V34.5H183.3Zm4.48-3.54,2,.87-2,1.83h-1.77Z"/><path class="a" d="M199.51,29.06l-3.57-5.26h2.75l2.25,3.47,2.26-3.47h2.67L202.29,29,206,34.5h-2.75l-2.4-3.67-2.41,3.67h-2.67Z"/><path class="a" d="M210.93,23.81h2.35V34.5h-2.35Z"/><path class="a" d="M218.54,29.19v0a5.43,5.43,0,0,1,5.58-5.53,5.52,5.52,0,0,1,4.22,1.65L226.84,27a3.94,3.94,0,0,0-2.73-1.21,3.17,3.17,0,0,0-3.1,3.33v0a3.18,3.18,0,0,0,3.1,3.36,3.86,3.86,0,0,0,2.81-1.25l1.5,1.51A5.46,5.46,0,0,1,224,34.68,5.4,5.4,0,0,1,218.54,29.19Z"/><path class="a" d="M232.56,29.19v0a5.68,5.68,0,0,1,11.36,0v0a5.68,5.68,0,0,1-11.36,0Zm8.91,0v0a3.25,3.25,0,0,0-3.24-3.36A3.2,3.2,0,0,0,235,29.12v0a3.25,3.25,0,0,0,3.24,3.36A3.2,3.2,0,0,0,241.47,29.19Z"/><path class="a" d="M139.1,47.4A7.33,7.33,0,1,1,146.43,55a7.44,7.44,0,0,1-7.33-7.55Z"/><polygon class="a" points="153.06 35.17 139.76 35.17 139.76 0 153.06 0 153.06 35.17 153.06 35.17"/><path class="a" d="M55.32,12.71a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.69,2.69,0,0,0,1.72,2.06,3.38,3.38,0,0,0,2.07-.06,2.25,2.25,0,0,0,1.34-2.21V14.36a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,37.1,37.68V12.1c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path class="a" d="M120.43,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM128.51,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L122.5,45h-9.6s-1.47,7.89-1.49,7.89h-13L107.9,0Z"/><path class="a" d="M88.57,39.19h8.14V53H75.1V.07H88.62V39.19Z"/><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"/><rect class="a" x="166.99" width="76.94" height="1.42"/><rect class="a" x="166.99" y="53.53" width="76.94" height="1.42"/></svg>

							</a>
					</h2>

                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
        	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside></div>


<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.min.js"></script>
<script src="/js/2014/script.min.js?v16.25"></script>










<!-- init Indigitall notifications - HOLA MEXICO -->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall_mx/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://mx.hola.com/indigitall_mx/indigitall.min.js?v=3.1.12"></script>
<!-- end Indigitall notifications - HOLA MEXICO -->












<script>
$(function() {
    contenOrder();
    var sharer = new SelectionSharer('p,h1,h2');
        
    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    var CheckingTopLoaded = function(){
            if(($("#top-banner div").css("display")==="block") && $("#top-banner div div iframe:first-child").attr("height")!=undefined){
                console.log("######loaded " + $("#top-banner div div iframe:first-child").attr("height"));
                clearInterval(intervalNew);
                bannerLoaded = true;
            }
        },
        TopBannerFixed = function() {
            $("#top-banner").css({"position":"fixed", "z-index":"9000", "top":"61px", "background-color":"white", "width":"100%"});
        },
        TopBannerOriginal = function() {
            $("#top-banner").css({"position":"relative", "z-index":"1", "top":"inherit"});
        },
        intervalNew,
        bannerLoaded = false,
        time = Date.now() / 1000,
        firstScroll = false,
        windowWidth = $(window).width(),
        frameHeight = 0,
        maxDeviceWidth = 768,
        lastScrollTop = 0,
        timeFixedAd = 3000; // Ej 1000 = 1 seg
        
        //Si la pantalla es menor
        if(windowWidth<maxDeviceWidth){
            intervalNew = setInterval(CheckingTopLoaded,100);
        }



    $(window).scroll(function(event){
        var st = $(this).scrollTop();
        if (st > lastScrollTop)
        {
            // DOWNSCROLL
            // Sólo entrará sí es el primer scroll, el ancho del dispositivo es menor que 768, el topbanner ha sido cargado y no es una porteria.
            if(!firstScroll && windowWidth<maxDeviceWidth && bannerLoaded===true && !$('html').hasClass('adskin'))
            {
                // Si el tiempo despues de cargar la página es menor de 5 segundos
                if( (Math.ceil(Date.now() / 1000) - time) <= 5) {
                    firstScroll = true;   
                    console.log("frameHeight: "+frameHeight);
                    if(frameHeight!=1)
                    {
                        // Ponemos el banner fijo durante un tiempo determinado Ej 3 segs
                        TopBannerFixed();
                        setTimeout(function(){ TopBannerOriginal(); },timeFixedAd);
                    }
                }
            }
        }
        else
        {
            // UPSCROLL 
        }
        lastScrollTop = st;
    });
    

});


$(window).resize(function() {
    contenOrder();
});

var contenOrder = function(){
    if($(window).width()<=768){
        $( ".news-tags" ).appendTo( ".body" );
        $( ".related-news" ).appendTo( ".body" );
    }
}

</script>

<style>
.scrollDown .news-share{
    transition: top .3s ease-out;
}
#top-banner iframe body{
    text-align: center;
}
</style>

<!--<script src="/js/comunes/script-videos.min.js?ver=1.1"></script>-->
</body>
</html>