<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/WebPage" class="hola-mexico"><!--<![endif]-->
<head>
    <title>Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 - Foto </title>
    <meta charset="utf-8" />
    <meta name="title" content="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 - Foto " />
    <meta name="description" content=" - Foto  - ¡La edad solo es un número! Y no hay mejor ejemplo de esto que Gwyneth, quien causó todo un furor en las redes tanto por revelar su nueva línea de trajes de baño… ¡como por convertirse en su modelo estrella! 
" />
    <meta name="keywords" content="Gwyneth Paltrow" />
    <meta name="dc.title" content="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" />
    <meta http-equiv="title" content="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <link rel="canonical" href="https://mx.hola.com/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/">
    <!-- para las nuevas galerías veticales en amp ahora el canonical siempre va a la /1 -->
    <link rel="amphtml" href="https://mx.hola.com/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/?viewas=amp">

    <meta property="og:title" content="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46"/>
    <meta property="og:site_name" content="hola.com"/>
        
    <link rel="stylesheet" href="//www.hola.com/css/2014/main_base_test.min.css?v19.050">
    <link rel="stylesheet" href="/css/2014/main_gallery_18.min.css?v3.01">
    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

                            <link rel="alternate" hreflang="es-MX" href="https://mx.hola.com/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/"/>
                        <link rel="alternate" hreflang="es-US" href="https://us.hola.com/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/"/>
                     


        <meta name="news_keywords" content="Gwyneth Paltrow"/>

            <meta property="og:title" content="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46"/>
    
    <meta property="og:description" content="¡La edad solo es un número! Y no hay mejor ejemplo de esto que Gwyneth, quien causó todo un furor en las redes tanto por revelar su nueva línea de trajes de baño… ¡como por convertirse en su modelo estrella!"/>
    <meta property="og:image" content="https://mx.hola.com/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-t.jpg" />
    <meta property="og:updated_time" content="2019-05-30T17:19:23Z" />

    <meta property="og:url" content="https://mx.hola.com/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA MÉXICO"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2019-05-30T17:19:23Z" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2019-05-30T17:19:23Z"/>
                <meta itemprop="dateModified" content="2019-05-30T17:19:23Z">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamexico" />
    <meta name="twitter:creator" content="@holamexico" />
    <meta name="twitter:url" content="https://mx.hola.com/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/" />
                <meta name="twitter:title" content="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" />
            <meta name="twitter:description" content="¡La edad solo es un número! Y no hay mejor ejemplo de esto que Gwyneth, quien causó todo un furor en las redes tanto por revelar su nueva línea de trajes de baño… ¡como por convertirse en su modelo estrella!." />

    <meta name="twitter:image" content="https://mx.hola.com/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-t.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-mexico --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
            var domain = 'mx.hola.com';
    
    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-mexico --><script type="text/javascript" src="//www.himgs.com/js/comunes/cmp/cmp-hola.min.js?v=7" ></script>
<!-- End Didomi. Consent Manager Tag -->



<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    <script>history.scrollRestoration = "manual"</script>

    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
        var account_id=336091,
        settings_tolerance=2000,
        library_tolerance=2500,
        use_existing_jquery=false,
        /* DO NOT EDIT BELOW THIS LINE */
        f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->



        <!-- No hay AppNexus -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[320,50],[320,100]]).
		addSize([728,0], [[2,1],[728,90],[728,200]]).
		addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/mx.hola/belleza/galerias, [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/mx.hola/belleza/galerias, [[300,250],[300,600]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/mx.hola/belleza/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-mexico";
    var positions = {"OOP":true,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false,"NAT":false,"IMG":false};
    var totalSlots = 7;
    var adUnit = "/87824813/mx.hola/belleza/galerias";
    var isGallery = true;
</script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
    <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://mx.hola.com/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/"
       },
       "headline":"Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46",
       "datePublished":"2019-05-30T17:19:23Z",
       "dateModified":"2019-05-30T17:19:23Z",
       "url":"https://mx.hola.com/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/",
       "author":{
            "@type": "Person",
            "name": "Geraldine Eledon"
       },
       "articleSection":"Belleza ",
       "description":"¡La edad solo es un número! Y no hay mejor ejemplo de esto que Gwyneth, quien causó todo un furor en las redes tanto por revelar su nueva línea de trajes de baño… ¡como por convertirse en su modelo estrella! 
",
       "publisher":{
          "@type":"Organization",
          "name":"HOLA.com",
          "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Gwyneth Paltrow"       ],
        "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://mx.hola.com/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-t.jpg",
           "width": 700,
           "height": 420        }
    }

</script></head>
<body class="gallery belleza id_27401 fixed" data-pub="hola-mexico" data-section="belleza" data-subsection="" data-template="galerias" data-adcode="">
    <!-- hola-mexico | belleza |  | galerias -->
    <script> dataLayer = [{"publication":"MX","countryEdition":"Mexico","subdomain":"mx","ageUser":"","extension":"","ageRange":"","comscoreGroup":"","editorialGroup":"hola-mexico","searchType":"","searchKeywords":"","contentType":"","section":"belleza","subsection":"belleza/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20190530"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script>
        





<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>    <div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62">
                            <nav class="breadcrumb-stories">
                <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a class="breadcrumb-item-home" href="https://mx.hola.com" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                        <meta itemprop="position" content="1">
                    </li>
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <span>/</span>
                        <a itemprop="item" title="Belleza " class="breadcrumb-item active" href="https://mx.hola.com/belleza/">
                            <span itemprop="name">Belleza </span>
                        </a>
                        <meta itemprop="position" content="2">
                    </li>
                                                        </ol>
            </nav>
                <!-- Cabeceras -->
                    <header class="gallery-head cover">
                <div class="back">
                    <div class="head-content">
                        <div class="gallery-antetitle">
                            <span class="total">8 Fotos | </span>
                                                        <a class="newsBack" href="https://mx.hola.com/belleza/">
                                <span>Belleza </span>
                            </a>
                                                    </div>
                        <h1 class="title">Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46</h1>
                        <h3 class="subtitle"></h3>
                        <div class="news-meta">
                                                                                            <time pubdate="2019-05-30"  datetime="2019-05-30T17:19:23Z">
                                        <span>30 Mayo 2019</span>
                                        <meta itemprop="datePublished" content="2019-05-30T17:19:23Z"/>
                                        <meta itemprop="dateModified" content="2019-05-30T17:19:23Z"/>
                                    </time>
                                                                                    <a href="/tags/geraldine-eledon/" rel="nofollow" class="author"  itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by  Geraldine Eledon">
                                <span itemprop="name">by  Geraldine Eledon</span>
                            </a>
                        </div>
                        <div class="news-share">
                            <ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul>
                            <span>...</span>
                        </div>
                    </div>
					<figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                        <picture>
	                        <source media="(min-width: 800px)" srcset="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-t.jpg">
	                        <img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-t.jpg" alt="Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46">
                        </picture>
                        <meta itemprop="url" content="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-t.jpg">
                        <meta itemprop="width" content="800">
                        <meta itemprop="height" content="480">
                    </figure>
                </div>
            </header>
            <div data-bar="gallery">
                <div class="scroll-views">
                    <div class="down">
                        <button class="goTop fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                                <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <span>Subir</span>
                        </button>
                        <div class="text fLeft">
                            <span>Estás leyendo</span>
                            <h3 class="title fLeft">Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46</h3>
                        </div>
                        <span class="gallery-count fLeft"><strong>1</strong>/8</span>
                        <button class="thumbs fRight">
                            <svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
                                <path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
                            </svg>
                            <svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
                                <path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
                            </svg>
                        </button>
                    </div>
                    <div class="up">
                        <button class="back fLeft">
                            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                            <a href="/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/" title="volver a la noticia"><span>Volver</span></a>
                        </button>
                        <div class="news">
                            <a title="" href="/belleza/2019053027394/michelle-salas-rutina-ejercicio-pasos-instagram/" class="fLeft">
                                <img class="fLeft" alt="Michelle Salas muestra -paso a paso- su rutina de 8 ejercicios" border="0" src="/imagenes/destacadas/37-1559243867-1mika.jpg">
                                <div class="fLeft">
                                    <span>Siguiente</span>
                                    <h3 class="title fLeft">Michelle Salas muestra -paso a paso- su rutina de 8 ejercicios</h3>
                                </div>
                            </a>
                            <svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                            <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                            </svg>
                        </div>
                    </div>
                </div>
                <div class="scrollProgressBar"></div>
            </div>
                <!-- Cierre cabeceras -->
        <main class="container" >
            <article class="gallery-content" id="wrap" >

                                
                    <div class="bloque" data-bloque="1">
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico1" ad-dynamic></div>
                                </div>
                            </div>
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <!-- Image A -->
                                <div data-image="1">
                                    <figure>
                                        <a class="galleryImage" title="gwyneth-paltrow"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg" alt="gwyneth-paltrow"></a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">&copy; Goop</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>1</strong>/8</span><span><p>¡La edad solo es un número! Y no hay mejor ejemplo de esto que <a href="https://mx.hola.com/tags/gwyneth-paltrow/"><strong>Gwyneth Paltrow,</strong></a> quien causó todo un furor en las redes tanto por revelar su nueva línea de trajes de baño… ¡como por convertirse en su modelo estrella! </p>
</span></div>
                                        <h2>gwyneth-paltrow</h2>                                        <div><p>¡La edad solo es un número! Y no hay mejor ejemplo de esto que <a href="https://mx.hola.com/tags/gwyneth-paltrow/"><strong>Gwyneth Paltrow,</strong></a> quien causó todo un furor en las redes tanto por revelar su nueva línea de trajes de baño… ¡como por convertirse en su modelo estrella! </p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="2">
                                        <figure>
                                            <a class="galleryImage" title="gb"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-416/gb-a.jpg" alt="gb"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">&copy; Goop</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>2</strong>/8</span><span><p>Y es que nadie mejor que la famosa para ser la imagen de la campaña de <em>G. Label,</em> la nueva marca que lanzó en su plataforma de estilo de vida llamada<em> Goop,</em> la cual está enfocada en ropa de playa.</p>
</span></div>
                                            <h2>gb</h2>                                            <div><p>Y es que nadie mejor que la famosa para ser la imagen de la campaña de <em>G. Label,</em> la nueva marca que lanzó en su plataforma de estilo de vida llamada<em> Goop,</em> la cual está enfocada en ropa de playa.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="3">
                                        <figure>
                                            <a class="galleryImage" title="gbn"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-419/gbn-a.jpg" alt="gbn"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">&copy; Goop</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>3</strong>/8</span><span><p>Gwyneth modeló los 6 trajes de baño de la colección, demostrando que sus dietas -bastante extremas- así como estilo de vida le han dado buenos resultados como lo reveló en una imagen en la que aparece en un look de dos piezas negro, resaltando su abdomen plano así como figura tonificada.</p>
</span></div>
                                            <h2>gbn</h2>                                            <div><p>Gwyneth modeló los 6 trajes de baño de la colección, demostrando que sus dietas -bastante extremas- así como estilo de vida le han dado buenos resultados como lo reveló en una imagen en la que aparece en un look de dos piezas negro, resaltando su abdomen plano así como figura tonificada.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
                            </div>
                        </div>
                                            </div>

                    
                
                    <div class="bloque" data-bloque="2">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <!-- Image A -->
                                <div data-image="4">
                                    <figure>
                                        <a class="galleryImage" title="gwyneth-bikini"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-422/gwyneth-bikini-a.jpg" alt="gwyneth-bikini"></a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">&copy; Goop</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>4</strong>/8</span><span><p>Quien diga que los trajes de baño completos no son sexy es porque no ha visto la nueva colección de la famosa de 46, quien también modeló una pieza con escote en V pronunciado en la que lució más joven que nunca.</p>
</span></div>
                                        <h2>gwyneth-bikini</h2>                                        <div><p>Quien diga que los trajes de baño completos no son sexy es porque no ha visto la nueva colección de la famosa de 46, quien también modeló una pieza con escote en V pronunciado en la que lució más joven que nunca.</p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="768" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="5">
                                        <figure>
                                            <a class="galleryImage" title="gb3"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-417/gb3-a.jpg" alt="gb3"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">&copy; Goop</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>5</strong>/8</span><span><p>Otra de las piezas atléticas y modernas es un traje de baño en cuello halter y tiro alto, que resaltó las curvas así como piernas kilométricas de la actriz.</p>
</span></div>
                                            <h2>gb3</h2>                                            <div><p>Otra de las piezas atléticas y modernas es un traje de baño en cuello halter y tiro alto, que resaltó las curvas así como piernas kilométricas de la actriz.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                    <div data-image="6">
                                        <figure>
                                            <a class="galleryImage" title="gb4"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-418/gb4-a.jpg" alt="gb4"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">&copy; Goop</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>6</strong>/8</span><span><p>Uno de los looks más elegantes es este traje de baño de un solo hombro, ideal para estilizar la figura, así como sofisticación.</p>
</span></div>
                                            <h2>gb4</h2>                                            <div><p>Uno de los looks más elegantes es este traje de baño de un solo hombro, ideal para estilizar la figura así como sofisticación.</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image C -->
                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="769" ad-dynamic></div>
                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico2" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                
                    <div class="bloque" data-bloque="3">
                                                <div class='row new'>
                            <div class='col-xs-12 col-md-8'>
                                <!-- Image A -->
                                <div data-image="7">
                                    <figure>
                                        <a class="galleryImage" title="gve"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-421/gve-a.jpg" alt="gve"></a>
                                        <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                        <button class="expand">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                            </svg>
                                        </button>
                                        <span class="copyright">&copy; Goop</span>                                    </figure>
                                    <div class="meta">
                                        <div class="position"><span class="gallery-count-info"><strong>7</strong>/8</span><span><p>La colección también tiene prendas en tono verde, están hechas en Italia así como Estados Unidos y los precios van de 2 mil 869 peso a los 5 mil 743.</p>
</span></div>
                                        <h2>gve</h2>                                        <div><p>La colección también tiene prendas en tono verde, están hechas en Italia así como Estados Unidos y los precios van de 2 mil 869 peso a los 5 mil 743.</p>
</div>                                    </div>
                                </div>
                                <!-- end Image A -->
                                <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-maxw="768" ad-dynamic></div>
                                                                <!-- Image B -->
                                                                    <div data-image="8">
                                        <figure>
                                            <a class="galleryImage" title="gv"><img data-src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-420/gv-a.jpg" alt="gv"></a>
                                            <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg&description=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46 | https%3A%2F%2Fmx.hola.com%2Fbelleza%2Fgaleria%2F2019053027401%2Fgwyneth-paltrow-bikini-traje-banio-figura-g-label%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                            <button class="expand">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                                    <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                                </svg>
                                            </button>
                                            <span class="copyright">&copy; Goop</span>                                        </figure>
                                        <div class="meta">
                                            <div class="position"><span class="gallery-count-info"><strong>8</strong>/8</span><span><p>¿Lo mejor? Es que cada mes, la marca lanzará nuevas colecciones cápsula inspiradas en las piezas más preciadas de Gwyneth, ¡quien sin duda está en su mejor momento!</p>

<p>Y a ti... ¿qué look se convirtió en tu favorito?</p>
</span></div>
                                            <h2>gv</h2>                                            <div><p>¿Lo mejor? Es que cada mes, la marca lanzará nuevas colecciones cápsula inspiradas en las piezas más preciadas de Gwyneth, ¡quien sin duda está en su mejor momento!</p>

<p>Y a ti... ¿qué look se convirtió en tu favorito?</p>
</div>                                        </div>
                                    </div>
                                                                <!-- end Image B -->
                                                                <!-- Image C -->
                                                                <!-- end Image C -->
                            </div>
                            <div class='col-xs-12 col-md-4 sticky'>
                                <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-minw="769" ad-dynamic></div>
                            </div>
                        </div>
                                                    <div class="row new">
                                <div class="col-xs-12">
                                    <div data-js-ad-manager-slot="megabanner-dinamico3" ad-dynamic></div>
                                </div>
                            </div>
                                            </div>

                    
                
                <section class="gallery-pictures">
                    <span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                    <section class="news-tags">
	<header>
        <h2 class="title-section">Más sobre:</h2>
	</header>
	<ul>
		                            <li><a href="/tags/gwyneth-paltrow/" title="Gwyneth Paltrow">Gwyneth Paltrow</a></li>
                        	</ul>
</section>
                                            <div class="row new relacionadas">
                                                        <section class="col-xs-12 relacionadas">
                                <header class="bTitle">
                                    <h2>Ver Galerías</h2>
                                </header>
                                <ul>
                                                                    </ul>
                            </section>
                        </div>
                                    </section>
            </article>
            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
        </main>
        <footer data-js-page-footer="" class="container">
            <small>© 2000-2019, HOLA S.L.</small>
        </footer>
        <nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">MX</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>						<li><a title="¡HOLA! United States" href="//us.hola.com/loc/?site=us">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
        <header class="grey">
            <h2 class="logo-xs">
                <a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg id="mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.24 88.11">
    <path class="back" d="M-.24.58.25,87.63l187.75-1L187.51-.48-.24.58Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M165.42,54.92a7.33,7.33,0,1,1,7.33,7.55,7.44,7.44,0,0,1-7.33-7.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="179.64 44 166.34 44 166.34 8.83 179.64 8.83 179.64 44 179.64 44"/>
    <path class="a" d="M21.57,13.9a7.44,7.44,0,0,1-7.32,7.55A7.44,7.44,0,0,1,6.92,13.9a7.43,7.43,0,0,1,7.33-7.54,7.43,7.43,0,0,1,7.32,7.54Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="7.84 26.61 21.14 26.61 21.14 61.78 7.84 61.78 7.84 26.61 7.84 26.61"/>
    <path class="a" d="M81.66,21.06a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.54,2.1l0,22.55A2.68,2.68,0,0,0,79,47.24,3.39,3.39,0,0,0,81,47.19,2.27,2.27,0,0,0,82.36,45l0-22.25a2.71,2.71,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.77,1.9,4.95,1.94,7.87l-.08,23c-.18,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.3,16.3,0,0,1,63.47,46V20.46c.33-3.63,2.19-7.53,5-9.25a13.8,13.8,0,0,1,7-2.52c5.32-.63,14.79-.69,18.74,6.08Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M146.76,41.88s-2.82-15.14-2.84-15.18,0-.24-2.94,15.18c0,0,5.76,0,5.78,0Zm8.09-33.52c.27.27,7.93,52.76,7.93,52.91H150.17s-1.33-7.9-1.33-7.9-9.6,0-9.6,0-1.47,7.9-1.49,7.9h-13l9.45-52.91h20.62Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M114.91,47.55H123V61.36s-21.65,0-21.65,0V8.42h13.52V47.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="39.96 27.83 45.28 27.83 45.29 9.05 58.44 9.05 58.43 61.84 45.37 61.84 45.39 41.14 40.1 41.14 40.08 61.84 26.58 61.84 26.58 9.05 39.95 9.05 39.96 27.83 39.96 27.83"/>
    <rect class="a" x="16.58" y="75.68" width="25.51" height="1.42"/>
    <rect class="a" x="144.8" y="75.68" width="25.51" height="1.42"/>
    <path class="a" d="M49.65,71h2.59l2.88,4.63L58,71h2.59V81.89H58.19V74.76l-3.07,4.67h-.07L52,74.8v7.09H49.65Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M67.89,71h8.24V73.1H70.28v2.22h5.15v2.14H70.28v2.29h5.93v2.14H67.89Zm4.57-3.62,2.05.89-2,1.87H70.7Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M86,76.33,82.36,71h2.81l2.3,3.55L89.78,71h2.73L88.86,76.3l3.81,5.59H89.86l-2.45-3.74-2.47,3.74H82.21Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M99.26,71h2.4V81.89h-2.4Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M108.59,76.46v0a5.56,5.56,0,0,1,5.7-5.65,5.63,5.63,0,0,1,4.31,1.68l-1.53,1.77A4,4,0,0,0,114.28,73a3.24,3.24,0,0,0-3.17,3.41v0a3.24,3.24,0,0,0,3.17,3.43,3.94,3.94,0,0,0,2.87-1.28l1.53,1.55a5.58,5.58,0,0,1-4.48,2A5.52,5.52,0,0,1,108.59,76.46Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M124.49,76.46v0a5.81,5.81,0,0,1,11.62,0v0a5.66,5.66,0,0,1-5.83,5.65A5.6,5.6,0,0,1,124.49,76.46Zm9.1,0v0A3.32,3.32,0,0,0,130.28,73,3.27,3.27,0,0,0,127,76.4v0a3.32,3.32,0,0,0,3.31,3.43A3.27,3.27,0,0,0,133.59,76.46Z" transform="translate(0.24 0.48)"/>
</svg>
                </a>
            </h2>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <a itemprop="url" href="/famosos/" title="Ir a la sección de Celebrities">
                    <span itemprop="name" class="text">Celebrities</span>
                </a>
                            </li>
            <li>
                <a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li class="current">
                <a itemprop="url" href="/belleza/" title="Ir a la sección de Belleza">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
                    <span itemprop="name" class="text">Sociedad</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/realeza/" title="Ir a la sección de Realeza">
                    <span itemprop="name" class="text">Realeza</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/actualidad/" title="Ir a la sección de Actualidad">
                    <span itemprop="name" class="text">Actualidad</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">LifeStyle</span>
                </button>
                <ul>
                    <li><a href="/ninos/" title="Ir a la sección de Ser Mamá">Ser Mamá</a></li>
                    <li><a href="/novias/" title="Ir a la sección de Ser Novias">Novias</a></li>
                    <li><a href="/hombre/" title="Ir a la sección Hombre">Hombre</a></li>
                    <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar Bien</a></li>
                    <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
                    <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
                    <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
                </ul>
            </li>
            <li class="expand">
            <a target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de En imágenes">
                <span itemprop="name" class="text">En imágenes</span>
            </a>
            </li>
                    </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="//mx.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="//mx.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
            <li><a href="//mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="#" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
            <li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="https://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
            <li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2019, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<h2 class="xs-logo">
						<a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="positivo-mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 243.93 54.95">
    <path class="a" d="M186.9,23.81h2.54l2.81,4.52,2.81-4.52h2.54V34.5h-2.34v-7l-3,4.57h-.06l-3-4.52v7h-2.3Z" transform="translate(0 0.25)"/>
    <path class="a" d="M203.2,23.81h8.07V25.9h-5.73v2.17h5v2.09h-5v2.25h5.8V34.5H203.2Zm4.48-3.54,2,.87-2,1.83h-1.77Z" transform="translate(0 0.25)"/>
    <path class="a" d="M219.41,29.06l-3.57-5.26h2.75l2.25,3.47,2.26-3.47h2.67L222.19,29l3.71,5.5h-2.75l-2.4-3.67-2.41,3.67h-2.67Z" transform="translate(0 0.25)"/>
    <path class="a" d="M230.83,23.81h2.35V34.5h-2.35Z" transform="translate(0 0.25)"/>
    <path class="a" d="M238.44,29.19h0a5.42,5.42,0,0,1,5.32-5.53H244a5.53,5.53,0,0,1,4.22,1.65L246.74,27A3.94,3.94,0,0,0,244,25.79,3.18,3.18,0,0,0,240.9,29a.28.28,0,0,0,0,.09h0a3.19,3.19,0,0,0,3,3.36H244a3.87,3.87,0,0,0,2.81-1.25l1.5,1.51a5.46,5.46,0,0,1-4.42,1.94,5.4,5.4,0,0,1-5.46-5.34Z" transform="translate(0 0.25)"/>
    <path class="a" d="M252.46,29.19h0a5.68,5.68,0,0,1,11.36,0h0a5.68,5.68,0,0,1-11.36,0Zm8.91,0h0a3.26,3.26,0,0,0-3.14-3.36h-.1A3.21,3.21,0,0,0,254.89,29a.49.49,0,0,0,0,.12h0A3.25,3.25,0,0,0,258,32.48h.11a3.2,3.2,0,0,0,3.23-3.17Z" transform="translate(0 0.25)"/>
    <path class="a" d="M159,47.4a7.33,7.33,0,1,1,7.33,7.6A7.44,7.44,0,0,1,159,47.45h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="172.96 35.42 159.66 35.42 159.66 0.25 172.96 0.25 172.96 35.42 172.96 35.42"/>
    <path class="a" d="M75.22,12.71a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.68,2.68,0,0,0,1.72,2.06,3.33,3.33,0,0,0,2.07-.06A2.26,2.26,0,0,0,76,36.62V14.36a2.66,2.66,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.32,16.32,0,0,1,57,37.68V12.1c.33-3.63,2.19-7.53,5-9.25A13.81,13.81,0,0,1,69,.34c5.32-.64,14.79-.7,18.74,6.08Z" transform="translate(0 0.25)"/>
    <path class="a" d="M140.33,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM148.41,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L142.4,45h-9.6s-1.47,7.89-1.49,7.89h-13L127.8,0Z" transform="translate(0 0.25)"/>
    <path class="a" d="M108.47,39.19h8.14V53H95V.07h13.52V39.19Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="33.28 19.24 38.6 19.24 38.61 0.47 51.76 0.47 51.75 53.25 38.69 53.25 38.71 32.56 33.42 32.56 33.4 53.25 19.9 53.25 19.9 0.47 33.27 0.47 33.28 19.24 33.28 19.24"/>
    <rect class="a" x="186.89" y="0.25" width="76.94" height="1.42"/>
    <rect class="a" x="186.89" y="53.78" width="76.94" height="1.42"/>
    <path class="a" d="M14.66,7.35A7.33,7.33,0,1,1,7.33-.25,7.45,7.45,0,0,1,14.66,7.3h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="0.69 17.83 13.99 17.83 13.99 53 0.69 53 0.69 17.83 0.69 17.83"/>
</svg>

							</a>
					</h2>

                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
        	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    </div>

    <div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
    <div class="lighBox">
        <div class="lightBox_controls"><nav><button class="close" data-close></button><button class="up" data-zoom="1">+</button><button class="down" data-zoom="0">-</button></nav></div>
        <img src="" data-close>
    </div>
    <div class="thumbnails">
        <ul>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/1/" title="gwyneth-paltrow"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-423/gwyneth-paltrow-a.jpg" alt="gwyneth-paltrow"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/2/" title="gb"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-416/gb-a.jpg" alt="gb"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/3/" title="gbn"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-419/gbn-a.jpg" alt="gbn"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/4/" title="gwyneth-bikini"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-422/gwyneth-bikini-a.jpg" alt="gwyneth-bikini"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/5/" title="gb3"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-417/gb3-a.jpg" alt="gb3"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/6/" title="gb4"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-418/gb4-a.jpg" alt="gb4"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/7/" title="gve"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-421/gve-a.jpg" alt="gve"></a>
                </figure>
            </li>
                        <li>
                <figure>
                    <a href="/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/8/" title="gv"><img src="/imagenes/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/0-120-420/gv-a.jpg" alt="gv"></a>
                </figure>
            </li>
                    </ul>
    </div>
    


	<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js?v=1"></script>
	<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>


<script src="//www.hola.com/a/js/seo-search.min.js"></script>



    <script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=mx.hola.com"></script>

<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.min.js"></script>
<script src="/js/2014/script.min.js?v16.25"></script>










<!-- init Indigitall notifications - HOLA MEXICO -->
<script>
    function subscribeToChannels(channels, success, error){
        success = (typeof success == 'function') ? success : function(){};
        error = (typeof error == 'function') ? error : function(){};
        navigator.indigitall.subscribe(channels, success, error);
    }
    function success (success){
        console.log (success);
    }
    function error (error){
        console.log (error);
    }

    document.addEventListener('indigitallReady', function() {
        var defaultChannels = ['actualidad'];
        navigator.indigitall.loadIndigitall('/indigitall_mx/',function(){
            subscribeToChannels(defaultChannels);
        });
    });

</script>

<script type="text/javascript" src="https://mx.hola.com/indigitall_mx/indigitall.min.js?v=3.1.12"></script>
<!-- end Indigitall notifications - HOLA MEXICO -->












<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Geraldine Eledon';

    // section
    var section = 'belleza';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->

    <script>
        console.log("// New Gallery Template");

        var control = false,
            imageNumBrowser = 1,
            noticiaUrlGaleria = "/belleza/galeria/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/",
            previewVar = "",
            titular_sin_comillas = "Gwyneth Paltrow y los 6 trajes de baño con los que presumió su espectacular figura a los 46",
            noticiaUrl = "/belleza/2019053027401/gwyneth-paltrow-bikini-traje-banio-figura-g-label/",
            adUnitPath = "/87824813/mx.hola/belleza/galerias";

                            // Caso normal, no existe slot SKIN
                var slotSizesA = "[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]]",
                    slotSizesB = "[[300,250],[300,600]]";
            
        var serverHost = "https://mx.hola.com";
    </script>

            <script src="//www.himgs.com/js/comunes/ads/dynamicAds.js"></script>
        <script>
    jQuery(document).ready(function($) {
        var scale = 1;

        $( ".lighBox .up").click( function() {
            zoom('up');
        });

        $( ".lighBox .down").click( function() {
            zoom('down');
        });

        function zoom(direction){
            var dir = direction;
            if (dir == "up"){
                if(scale<1.5){scale+=0.1;}
            }else{
                if(scale>1){scale-=0.1;}
            }
            if(scale<=1){
                $( ".lighBox .down").attr('data-zoom','0');
            }else{
                $( ".lighBox .down").attr('data-zoom','1');
            }
            if(scale>=1.5){
                $( ".lighBox .up").attr('data-zoom','0');
            }else{
                $( ".lighBox .up").attr('data-zoom','1');
            }

            $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
        }

        $('.lighBox .close, .lightBox_controls').click(function(e) {
                $('.lighBox').unbind();
                if(e.target.className!="up" && e.target.className!="down"){
                    $('.lighBox').removeClass('active');
                    scale = 1;
                    $( ".lighBox").find("img").css( "transform", "scale("+scale+", "+scale+")" );
                    $( ".lighBox .down").attr('data-zoom','0');
                    $( ".lighBox .up").attr('data-zoom','1');
                }
        });

        let target = document.querySelector("div.lighBox");;

        // create an observer instance
        var observer = new MutationObserver(function(mutations) {
          mutations.forEach(function(mutation) {
            if(mutation.target.classList.contains('active')){
                $( "body.gallery").css('overflow','hidden');
            }else{
                $( "body.gallery").css('overflow','auto');
            }
          });
        });

        // configuration of the observer:
        var config = { attributes: true, childList: true, characterData: true };

        // pass in the target node, as well as the observer options
        observer.observe(target, config);
    });
    </script>
</body>
</html>