<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/Article" class="hola-mexico"><!--<![endif]-->

<head>
    <title>Elon Musk y sus planes de cobrar por usar Twitter</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Elon Musk y sus planes de cobrar por usar Twitter" />
    <meta name="description" content="El hombre más rico del mundo ha revelado que quiere monetizar el uso de la plataforma para algunas cuentas" />
    <meta name="keywords" content="Noticias Virales, Elon Musk , Twitter, cobrar por tweets, cobrar Twitter a empresas y gobiernos, cobrar Twitter" />
    <meta name="dc.title" content="Elon Musk y sus planes de cobrar por usar Twitter" />
    <meta http-equiv="title" content="Elon Musk y sus planes de cobrar por usar Twitter" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="lang" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="Noticias Virales, Elon Musk , Twitter, cobrar por tweets, cobrar Twitter a empresas y gobiernos, cobrar Twitter"/>
                        <meta property="og:title" content="Elon Musk y sus planes de cobrar por usar Twitter" />
            
    <meta property="og:description" content="El hombre más rico del mundo ha revelado que quiere monetizar el uso de la plataforma para algunas cuentas"/>
    <meta property="og:image" content="https://mx.hola.com/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg" />
        <meta property="og:updated_time" content="2022-05-06T12:10:46Z" />
        
    <meta property="og:url" content="https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA MÉXICO"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2022-05-06T12:10:46Z" />
            <meta property="article:modified_time" itemprop="dateModified" content="2022-05-06T12:10:46Z"/>
            <meta itemprop="dateModified" content="2022-05-06T12:10:46Z">
            
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamexico" />
    <meta name="twitter:creator" content="@holamexico" />
    <meta name="twitter:url" content="https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/" />
                <meta name="twitter:title" content="Elon Musk y sus planes de cobrar por usar Twitter" />
            <meta name="twitter:description" content="El hombre más rico del mundo ha revelado que quiere monetizar el uso de la plataforma para algunas cuentas." />

    <meta name="twitter:image" content="https://mx.hola.com/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>


    <link rel="preload" as="image" href="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w360" media="(max-width: 360px)">
  <link rel="preload" as="image" href="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w412" media="(min-width: 361px) and (max-width: 412px)">
  <link rel="preload" as="image" href="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w650" media="(min-width: 413px) and (max-width: 680px)">
  <link rel="preload" as="image" href="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w750" media="(min-width: 681px)">
  
  

  <link rel="canonical" href="https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/">
               <link rel="amphtml" href="https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/?viewas=amp">
        <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/"
        },
        "headline": "Elon Musk y sus planes de cobrar por usar Twitter",
        "datePublished": "2022-05-06T17:10:46Z",
        "dateModified": "2022-05-06T17:10:46Z",
        "url": "https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/",
        "author": {
            "@type": "Person",
            "name": "Michelle Quintero ",
            "url": "https://mx.hola.com/tags/michelle-quintero/"
        },
        "articleSection": "Actualidad",
        "description": "El hombre más rico del mundo ha revelado que quiere monetizar el uso de la plataforma para algunas cuentas",
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "HOLA.com",
                        "logo": {
                "@type": "ImageObject",
                "url": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
                "width": 196,
                "height": 60
            }
        },
                "keywords": [
            "Noticias Virales","Elon Musk","Twitter","cobrar por tweets","cobrar Twitter a empresas y gobiernos","cobrar Twitter"        ]
        ,
        "image": {
            "@type": "ImageObject",
            "representativeOfPage":true,
            "url": "https://mx.hola.com/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg",
            "width": 1200,
            "height": 744        }
                    }
</script>

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://mx.hola.com",
            "logo": "https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "name": "HOLA SL",
            "url": "https://mx.hola.com",
            "sameAs": [
                "https://www.facebook.com/RevistaHolaMX/",
                "https://twitter.com/holamexico",
                "https://instagram.com/hola_mx/",
                "https://www.youtube.com/user/HolaTvES",
                "https://www.pinterest.com/revistaholamx/"
            ]
        }
    </script>

    <meta name="theme-color" content="#C00" />

<link rel='preconnect' href='https://use.typekit.net' crossorigin>
<link rel='preconnect' href='https://www.himgs.com' crossorigin>
<link rel="dns-prefetch" href="https://use.typekit.net">
<link rel="dns-prefetch" href="https://www.himgs.com">
<link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/ptserif/PTF55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.himgs.com/css/hello/fonts/icons/fonts/hola.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://use.typekit.net/isq0twc.css" as="style" crossorigin>
<link rel="stylesheet" href="https://use.typekit.net/isq0twc.css">


	        <link rel="stylesheet" href="/css/2014/main_base.min.css?v19.235">
			<link rel="stylesheet" href="/css/2014/main_news_18.min.css?v19.235">
	
	
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	





<script>
  (function(h,o,u,n,d) {
    h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
    d=o.createElement(u);d.async=1;d.src=n
    n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
  })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-rum-v3.js','DD_RUM')
  DD_RUM.onReady(function() {
    DD_RUM.init({
      clientToken: 'pub794222b3a5f2d8349adeb82e7fd8ea70',
      applicationId: '235fc494-1a20-4787-aaac-76b10a258723',
      site: 'datadoghq.eu',
      service: 'www.hola.com-legacy',
      env: 'prod',
      sampleRate: 1,
      replaySampleRate: 1,
      trackInteractions: true,
      defaultPrivacyLevel: 'mask-user-input'
    });
    DD_RUM.startSessionReplayRecording();
  })
</script>  

    
    
     

<!-- IAB didomi CCPA Compliance Framework -->
<script>
    (function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
</script>
<!-- End Didomi IAB CCPA Compliance Framework-->

<!-- Didomi Choice. Consent Manager Tag 2-->
<!-- PUBLICATION:hola-mexico --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->


<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'mx.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->

<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

        <!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"96e4eb85-25a3-47e5-b4e1-57c6c374e5f7", { "consentRequired": true });
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Hola MX",
            content: {
              categories: ["actualidadseccion"],
              subsection: ["actualidadseccion_story"],
              type: ""
            },
            article: {
              id: "43349",
              title: "Elon Musk y sus planes de cobrar por usar Twitter",
              headline: "Elon Musk y sus planes de cobrar por usar Twitter",
              subtitle: "El hombre más rico del mundo ha revelado que quiere monetizar el uso de la plataforma para algunas cuentas",
              description: "El hombre más rico del mundo ha revelado que quiere monetizar el uso de la plataforma para algunas cuentas",
              authors: ["Michelle Quintero "],
              keywords: ["Noticias Virales","Elon Musk","Twitter","cobrar por tweets","cobrar Twitter a empresas y gobiernos","cobrar Twitter"],
              modifiedAt: "2022-05-06T12:10:46Z",
              publishedAt: "2022-05-06T12:10:46Z",
              premium: false,
              extension: 652,
              extensionElementValue: 0,
              tags: ["Noticias Virales","Elon Musk","Twitter","cobrar por tweets","cobrar Twitter a empresas y gobiernos","cobrar Twitter","Michelle Quintero"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });
    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

    

<!-- load your Demand Manager Prebid library -->
<script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>


<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0, adslot1, adslot2, adslot3, adslot4, adslot5;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[300,100],[300,75],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[980,90],[980,250],[970,90],[970,250],[728,90]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]},
		{ minViewPort: [728,0], sizes: [[2,1],[728,90],[728,200],[468,60]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[300,250],[300,600],[300,100],[300,75],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[980,90],[980,250],[970,90],[970,250],[728,90]]}
	]
};

adslot0 = googletag.defineOutOfPageSlot('/87824813/mx.hola/actualidad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', [[980,250],[980,90],[970,250],[970,90],[728,90],[728,200],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', ["fluid",[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[300,100],[300,75],[320,480],[320,100],[320,50],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

	adslot5 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', ["fluid",[1,1]], 'div-hola-slot-native').
		setTargeting('position','native').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0, adslot1, adslot2, adslot3, adslot4, adslot5],
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds

    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0, adslot1, adslot2, adslot3, adslot4, adslot5]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola-mexico";
  var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":false};
  var totalSlots = 7;
  var adUnit = "/87824813/mx.hola/actualidad/noticias";
    var isGallery = false;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

        <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };
      if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

          datosUsuario.type = myCookie.userType;

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    try{
      permutive.track("User", datosUsuario);
    } catch (e) {
      console.log(e);
    }
  });
</script>
<!-- end DMP PERMUTIVE -->


<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-da47aa0d-5f3d-42b7-ae56-9d8a53f3ecfa","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3k4l2ytvy7dq-f-b298cd0a6-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"853671","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"75479ac","ak.r":38633,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":36622,"ak.gh":"23.218.93.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1651886023","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==BTo0C9HmjRh7UwMFcVBHoVHyXACxB8ifB2GOeWCnwHq6sGcePAjuSi3aX4hS0QXOOseFMEtKy6I9RFTJp+H5fTJW7wCy2S2zT2Rn1buJutKBKrCc23IMAuE2kTDXcqaU5R6UayeFc+APamrBSOkclB053RM0YexhpqE3l4/PzxT2dboMf2Zj9BhzYB4VJK5ZGhhBh5GQjlwJULML2MQ0au5KqP3eJM57kgCzY3FHXijYew4awuRifbic3Jm+4+bRdDWCbW84HuDZI4zcCbV9RajgBxhOm5BpUm7t3whrr/gjUVQdjHP2K39Av/ADp9OCbwOaLz6al+/hck3tCwNHoQO+IHIeR+xzhamyoAPUVIZZwRK2XOq8iXYWpOKnMS3SnS82E89tlNDAjEHYLaiGAHYzOEnrabtHN2zmrBKKD+I=","ak.pv":"94","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="actualidadseccion fixed" data-pub="hola-mexico" data-section="actualidadseccion" data-subsection="estar-bien" data-template="noticias" data-ad-code="">

<!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea');
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>
<!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');
        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55');
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>


<!-- template: 2018-viewavility-plantilla-noticias.html -->


<!--hola-mexico | actualidadseccion |  | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>

<div id="all" class="" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
    <!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->



<!-- Por ticket ED2-1466-->
<script>
    var permutivePurposesArray = [
        "market_research",
        "cookies",
        "create_ads_profile",
        "measure_ad_performance",
        "measure_content_performance",
        "create_content_profile" ];

    var ArrayContains = function (haystack, arr) {
        return arr.some(function (v) {
            return haystack.indexOf(v) >= 0;
        });
    };

    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.isConsentRequired()) {
            Didomi.getObservableOnUserConsentStatusForVendor('361') //Vendor = 77 is Comscore
                .subscribe(function (consentStatusForVendor) {
                    if (consentStatusForVendor === undefined) {
                        console.log('PERMUTIVE : TODAVÍA NO SE HA INTERACTUADO CON EL CONSENT');
                        window.localStorage.setItem('DIDOMI_SEND', false);
                        return;
                    } else {
                        // vendors activados
                        var currentDisabledVendors = Didomi.getUserConsentStatusForAll().vendors.disabled;

                        if(ArrayContains([360, 361], currentDisabledVendors)){
                            console.log('PERMUTIVE : ALGUN VENDOR ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        var currentDisabledPurposes = Didomi.getUserConsentStatusForAll().purposes.disabled;
                        if(ArrayContains(permutivePurposesArray, currentDisabledPurposes)) {
                            console.log('PERMUTIVE : ALGUN PURPOSE ESTA DESACTIVADO');
                            window.localStorage.setItem('DIDOMI_SEND', false);
                            return
                        }

                        window.localStorage.setItem('DIDOMI_SEND', true);
                        if(window.permutive) {
                            permutive.consent({ "opt_in": true, "token": "CONSENT_CAPTURED" });
                        }

                    }
                })
        }
    });
</script>



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script> dataLayer = [{"publication":"MX","countryEdition":"Mexico","subdomain":"mx","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-mexico","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"Michelle Quintero ","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","datePublication":"20220506","tags":"Noticias Virales,Elon Musk,Twitter,cobrar por tweets,cobrar Twitter a empresas y gobiernos,cobrar Twitter ,Michelle Quintero","keywords":"Noticias Virales,Elon Musk,Twitter,cobrar por tweets,cobrar Twitter a empresas y gobiernos,cobrar Twitter","affiliates":"false","hasVideo":false,"videoTitle":"","articleTitle":"Elon Musk y sus planes de cobrar por usar Twitter","publicNewsId":"43349","dateModified":"20220506","documentType":"story"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        


        <!-- menu actualidadseccion/ --><div id="secondaryBar"">

	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="/actualidad/" title="Ir a la portada de Celebrities">
												Celebrities																										</a>
											</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>

															<li ><a   target="_top" href="//mx.hola.com/famosos/2017020916815/luis-miguel-cena-alejandro-basteri/" title="Ir a la sección de Luis Miguel">Luis Miguel</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/famosos/2017021016826/revista-hola-chicharito-hernandez-camila-sodi/" title="Ir a la sección de Chicharito y Camila Sodi">Chicharito y Camila Sodi</a></li>
																	<li ><a   target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de Im&aacute;genes de hoy">Im&aacute;genes de hoy</a></li>
																	<li ><a   target="_top" href="/biografias/" title="Ir a la sección de Biograf&iacute;as">Biograf&iacute;as</a></li>
																	<li ><a   target="_top" href="/blogs/" title="Ir a la sección de Blogs">Blogs</a></li>
																	<li ><a   target="_blank" href="//www.holatv.com" title="Ir a la sección de Hola TV">Hola TV</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/musica/2015081710843/shakira-maternidad-cambios/" title="Ir a la sección de Shakira">Shakira</a></li>
													</ul>
					</aside>

			</nav>
	<nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="lifestyle celeb">
		<a itemprop="url" href="/famosos/" title="Secciones de Celebrities">
			<span itemprop="name" class="text">Celebrities</span>
		</a>
			</li>

	<li>
		<a itemprop="url" href="/moda/" title="">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li>
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="https://www.hola.com/plus/" title="Ir a HOLA+">
			<span itemprop="name" class="text">HOLA+</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
			<span itemprop="name" class="text">Sociedad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li >
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Realeza</span>
			<span data-icon="x" class="icon"></span>
		</a>
			</li>

    <li  class="current">
    <a itemprop="url" href="/actualidad/" title="">
        <span itemprop="name" class="text">Actualidad</span>
        <span data-icon="x" class="icon"></span>
    </a>
    </li>
    <li class="lifestyle expand">
    <a itemprop="url" href="#" title="Secciones de LifeStyle">
        <span itemprop="name" class="text">LifeStyle</span>
        <span data-icon="x" class="icon"></span>
    </a>
    <div class="modal">
        <i data-icon="h" class="icon"></i>
        <ul>
            <li><a href="/novias/" title="Ir a la sección Ser Novias">Novias</a></li>
            <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar bien</a></li>
            <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
            <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
            <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
        </ul>
    </div>
    </li>

		<li>
		<a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
			<span itemprop="name" class="text">En imágenes</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
    </ul>    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>
      <nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">MX</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a title="¡HOLA! España" href="https://www.hola.com/">España<strong>ES</strong></a></li>						<li><a title="¡HOLA! United States" href="//www.hola.com/us/">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://rs.hellomagazine.com/">Serbia<strong>RS</strong></a></li>
			<li><a target="_blank" title="HELLO! India" rel="nofollow" href="https://in.hellomagazine.com/">India<strong>IN</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
        <header class="grey">
            <span class="logo-xs">
                <a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg id="mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.24 88.11">
    <path class="back" d="M-.24.58.25,87.63l187.75-1L187.51-.48-.24.58Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M165.42,54.92a7.33,7.33,0,1,1,7.33,7.55,7.44,7.44,0,0,1-7.33-7.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="179.64 44 166.34 44 166.34 8.83 179.64 8.83 179.64 44 179.64 44"/>
    <path class="a" d="M21.57,13.9a7.44,7.44,0,0,1-7.32,7.55A7.44,7.44,0,0,1,6.92,13.9a7.43,7.43,0,0,1,7.33-7.54,7.43,7.43,0,0,1,7.32,7.54Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="7.84 26.61 21.14 26.61 21.14 61.78 7.84 61.78 7.84 26.61 7.84 26.61"/>
    <path class="a" d="M81.66,21.06a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.54,2.1l0,22.55A2.68,2.68,0,0,0,79,47.24,3.39,3.39,0,0,0,81,47.19,2.27,2.27,0,0,0,82.36,45l0-22.25a2.71,2.71,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.77,1.9,4.95,1.94,7.87l-.08,23c-.18,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.3,16.3,0,0,1,63.47,46V20.46c.33-3.63,2.19-7.53,5-9.25a13.8,13.8,0,0,1,7-2.52c5.32-.63,14.79-.69,18.74,6.08Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M146.76,41.88s-2.82-15.14-2.84-15.18,0-.24-2.94,15.18c0,0,5.76,0,5.78,0Zm8.09-33.52c.27.27,7.93,52.76,7.93,52.91H150.17s-1.33-7.9-1.33-7.9-9.6,0-9.6,0-1.47,7.9-1.49,7.9h-13l9.45-52.91h20.62Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M114.91,47.55H123V61.36s-21.65,0-21.65,0V8.42h13.52V47.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="39.96 27.83 45.28 27.83 45.29 9.05 58.44 9.05 58.43 61.84 45.37 61.84 45.39 41.14 40.1 41.14 40.08 61.84 26.58 61.84 26.58 9.05 39.95 9.05 39.96 27.83 39.96 27.83"/>
    <rect class="a" x="16.58" y="75.68" width="25.51" height="1.42"/>
    <rect class="a" x="144.8" y="75.68" width="25.51" height="1.42"/>
    <path class="a" d="M49.65,71h2.59l2.88,4.63L58,71h2.59V81.89H58.19V74.76l-3.07,4.67h-.07L52,74.8v7.09H49.65Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M67.89,71h8.24V73.1H70.28v2.22h5.15v2.14H70.28v2.29h5.93v2.14H67.89Zm4.57-3.62,2.05.89-2,1.87H70.7Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M86,76.33,82.36,71h2.81l2.3,3.55L89.78,71h2.73L88.86,76.3l3.81,5.59H89.86l-2.45-3.74-2.47,3.74H82.21Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M99.26,71h2.4V81.89h-2.4Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M108.59,76.46v0a5.56,5.56,0,0,1,5.7-5.65,5.63,5.63,0,0,1,4.31,1.68l-1.53,1.77A4,4,0,0,0,114.28,73a3.24,3.24,0,0,0-3.17,3.41v0a3.24,3.24,0,0,0,3.17,3.43,3.94,3.94,0,0,0,2.87-1.28l1.53,1.55a5.58,5.58,0,0,1-4.48,2A5.52,5.52,0,0,1,108.59,76.46Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M124.49,76.46v0a5.81,5.81,0,0,1,11.62,0v0a5.66,5.66,0,0,1-5.83,5.65A5.6,5.6,0,0,1,124.49,76.46Zm9.1,0v0A3.32,3.32,0,0,0,130.28,73,3.27,3.27,0,0,0,127,76.4v0a3.32,3.32,0,0,0,3.31,3.43A3.27,3.27,0,0,0,133.59,76.46Z" transform="translate(0.24 0.48)"/>
</svg>
                </a>
            </span>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <a itemprop="url" href="/famosos/" title="Ir a la sección de Celebrities">
                    <span itemprop="name" class="text">Celebrities</span>
                </a>
                            </li>
            <li>
                <a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/belleza/" title="Ir a la sección de Belleza">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="https://www.hola.com/plus/" title="Ir a HOLA+">
                    <span itemprop="name" class="text">HOLA+</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
                    <span itemprop="name" class="text">Sociedad</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/realeza/" title="Ir a la sección de Realeza">
                    <span itemprop="name" class="text">Realeza</span>
                </a>
            </li>
            <li class="expand current">
                <a target="_top" href="/actualidad/" title="Ir a la sección de Actualidad">
                    <span itemprop="name" class="text">Actualidad</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">LifeStyle</span>
                </button>
                <ul>
                    <li><a href="/novias/" title="Ir a la sección de Ser Novias">Novias</a></li>
                    <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar Bien</a></li>
                    <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
                    <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
                    <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
                </ul>
            </li>
            <li class="expand">
            <a target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de En imágenes">
                <span itemprop="name" class="text">En imágenes</span>
            </a>
            </li>
                    </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank"  rel="nofollow">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="//mx.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a></li>
            <li><a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a></li>
            <li><a href="//mx.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
            <li><a href="https://grupohola.com/publicidad/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2022, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button title="Buscar">
				<i data-icon="M" class="icon"></i>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		<span class="xs-logo">
						<a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="positivo-mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 243.93 54.95">
    <path class="a" d="M186.9,23.81h2.54l2.81,4.52,2.81-4.52h2.54V34.5h-2.34v-7l-3,4.57h-.06l-3-4.52v7h-2.3Z" transform="translate(0 0.25)"/>
    <path class="a" d="M203.2,23.81h8.07V25.9h-5.73v2.17h5v2.09h-5v2.25h5.8V34.5H203.2Zm4.48-3.54,2,.87-2,1.83h-1.77Z" transform="translate(0 0.25)"/>
    <path class="a" d="M219.41,29.06l-3.57-5.26h2.75l2.25,3.47,2.26-3.47h2.67L222.19,29l3.71,5.5h-2.75l-2.4-3.67-2.41,3.67h-2.67Z" transform="translate(0 0.25)"/>
    <path class="a" d="M230.83,23.81h2.35V34.5h-2.35Z" transform="translate(0 0.25)"/>
    <path class="a" d="M238.44,29.19h0a5.42,5.42,0,0,1,5.32-5.53H244a5.53,5.53,0,0,1,4.22,1.65L246.74,27A3.94,3.94,0,0,0,244,25.79,3.18,3.18,0,0,0,240.9,29a.28.28,0,0,0,0,.09h0a3.19,3.19,0,0,0,3,3.36H244a3.87,3.87,0,0,0,2.81-1.25l1.5,1.51a5.46,5.46,0,0,1-4.42,1.94,5.4,5.4,0,0,1-5.46-5.34Z" transform="translate(0 0.25)"/>
    <path class="a" d="M252.46,29.19h0a5.68,5.68,0,0,1,11.36,0h0a5.68,5.68,0,0,1-11.36,0Zm8.91,0h0a3.26,3.26,0,0,0-3.14-3.36h-.1A3.21,3.21,0,0,0,254.89,29a.49.49,0,0,0,0,.12h0A3.25,3.25,0,0,0,258,32.48h.11a3.2,3.2,0,0,0,3.23-3.17Z" transform="translate(0 0.25)"/>
    <path class="a" d="M159,47.4a7.33,7.33,0,1,1,7.33,7.6A7.44,7.44,0,0,1,159,47.45h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="172.96 35.42 159.66 35.42 159.66 0.25 172.96 0.25 172.96 35.42 172.96 35.42"/>
    <path class="a" d="M75.22,12.71a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.68,2.68,0,0,0,1.72,2.06,3.33,3.33,0,0,0,2.07-.06A2.26,2.26,0,0,0,76,36.62V14.36a2.66,2.66,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.32,16.32,0,0,1,57,37.68V12.1c.33-3.63,2.19-7.53,5-9.25A13.81,13.81,0,0,1,69,.34c5.32-.64,14.79-.7,18.74,6.08Z" transform="translate(0 0.25)"/>
    <path class="a" d="M140.33,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM148.41,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L142.4,45h-9.6s-1.47,7.89-1.49,7.89h-13L127.8,0Z" transform="translate(0 0.25)"/>
    <path class="a" d="M108.47,39.19h8.14V53H95V.07h13.52V39.19Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="33.28 19.24 38.6 19.24 38.61 0.47 51.76 0.47 51.75 53.25 38.69 53.25 38.71 32.56 33.42 32.56 33.4 53.25 19.9 53.25 19.9 0.47 33.27 0.47 33.28 19.24 33.28 19.24"/>
    <rect class="a" x="186.89" y="0.25" width="76.94" height="1.42"/>
    <rect class="a" x="186.89" y="53.78" width="76.94" height="1.42"/>
    <path class="a" d="M14.66,7.35A7.33,7.33,0,1,1,7.33-.25,7.45,7.45,0,0,1,14.66,7.3h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="0.69 17.83 13.99 17.83 13.99 53 0.69 53 0.69 17.83 0.69 17.83"/>
</svg>

											</a>
					</span>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
                	</div>

	<nav class="socialmedia fRight">
		<a data-icon="N" class="icon fLeft" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
		<a data-icon="L" class="icon fLeft" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
		<a rel="nofollow" data-icon=":" class="icon fLeft" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank"></a>
					<a data-icon="W" class="icon fLeft" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
			</nav>
	
	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    <div class="container">
    <div class="news-content row new">
                            <nav class="breadcrumb-stories col-xs-12">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="/" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Actualidad" class="breadcrumb-item" href="/actualidad/">
                                <span itemprop="name">Actualidad</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                    </div>
    </div>
    
    <main class="container">
        <div class="news-content row new">
            <!-- CABECERA ESPECIALES EN SECCIÓN -->

                  <div class="row new body fullPhoto">
                                <header class="container">
                    
                        
                             <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                              <picture class="crop_1x1">
 <source media="(min-width: 680px)" srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w750" type="image/webp">
 <source media="(min-width: 413px)" srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w650" type="image/webp">
 <source media="(min-width: 361px)" srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w412" type="image/webp">
 <source srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.webp?filter=w360" type="image/webp">
 <source media="(min-width: 680px)" srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg?filter=w750">
 <source media="(min-width: 413px)" srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg?filter=w650">
 <source media="(min-width: 361px)" srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg?filter=w412">
 <img alt="Elon Musk " itemprop="url" src="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg?filter=w360" loading="eager" importance="highest" width="1240" height="744">
 </picture>                                                        <meta itemprop="url" content="//mx.hola.com/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg">
                          <meta itemprop="width" content="1200">
                          <meta itemprop="height" content="744">
                                                        <span class="copyright" data-mob-copy="&copy; Gtresonline" data-copy="&copy; Gtresonline"></span>
                                                </figure>
                                                           <div class="header_text">
                            <div class="square">
                                                                 <h1 itemprop="headline">Elon Musk y sus planes de cobrar por usar Twitter</h1>
                                <meta itemprop="url" content="https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/"/>
                                <h2 class="subtitle" itemprop="description">El hombre más rico del mundo ha revelado que quiere monetizar el uso de la plataforma para algunas cuentas</h2>                                <meta itemprop="url" content="//mx.hola.com/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg">
                            <meta itemprop="width" content="1200">
                            <meta itemprop="height" content="744">
                            </div>
                       </div>
                       <div class="news_metas">
    <span class="news-meta">
        <div class="dateTime" style="text-align: left;">
            
                <time datetime="2022-05-06T17:10:46Z" style="display: block;">
                    <span class="dateTime__created" style="display: inline-block;">06 de Mayo de 2022 - 12:10 CDT</span>
                </time>                            <span>Por 
                                                                                                                            <a href="/tags/michelle-quintero/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"
                        title="Michelle Quintero " rel="nofollow" style="display: inline !important;">
                         <span itemprop="name">Michelle Quintero</span>
                     </a>
                                                            </span>
                </div>
    </span>
    
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Factualidad%2F2022050643349%2Felon-musk-piensa-cobrar-twitter%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Factualidad%2F2022050643349%2Felon-musk-piensa-cobrar-twitter%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Elon+Musk+y+sus+planes+de+cobrar+por+usar+Twitter&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Factualidad%2F2022050643349%2Felon-musk-piensa-cobrar-twitter%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-103/elon-t.jpg&description=Elon+Musk+y+sus+planes+de+cobrar+por+usar+Twitter" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
				<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Elon+Musk+y+sus+planes+de+cobrar+por+usar+Twitter | https%3A%2F%2Fmx.hola.com%2Factualidad%2F2022050643349%2Felon-musk-piensa-cobrar-twitter%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        	</ul>
	   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
                  </header>
                  <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>            </div>

            <article class="body col-md-8 col-xs-12" id="containerIntextAd">
            <div class="organization"></div>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>            

                <!-- ## MOBILE ROBAPAGINAS -->
                                
                                    <p>Adem&aacute;s de ser el director general de<strong> Tesla y SpaceX</strong>, consideradas como las empresas del futuro, el hombre m&aacute;s rico del planeta, seg&uacute;n la lista de Forbes, se ha anotado otra gran victoria. El presidente de <strong>SolarCity</strong>, y copresidente de <strong>OpenAI</strong> y <a href="https://mx.hola.com/actualidad/2021120841199/elon-musk-chips-cerebro-humano/">Neuralink,</a> empresa con la que actualmente busca apoyar a personas con enfermedades neurol&oacute;gicas con la ayuda de un microchip, gan&oacute; una batalla de varias semanas y <a href="https://mx.hola.com/actualidad/2022042543154/elon-musk-podria-convertirse-en-duenio-twitter/">se hizo con Twitter por m&aacute;s de $40,000 millones de d&oacute;lares.</a> Desde que Elon Musk se ha convertido en nuevo due&ntilde;o de la red social, el magnate sudafricano ha anunciado <strong>algunos cambios que planea integrar en la plataforma</strong> y uno de los que m&aacute;s ha llamado la atenci&oacute;n es el hecho de que est&aacute; considerando cobrar a algunos usuarios. &iquest;Qui&eacute;nes ser&aacute;n los que tengan que pagar en Twitter?<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU" class="pepe"></div></p>    <p>         <a itemscope itemtype="https://schema.org/ImageObject" href="https://mx.hola.com/actualidad/galeria/2022050643349/elon-musk-piensa-cobrar-twitter/1/" class="photo">         	<picture class="crop_auto"><source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-101/elon1-z.webp?filter=high" type="image/webp"><source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-101/elon1-z.webp?filter=w412" type="image/webp"><source data-srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-101/elon1-z.webp?filter=w360" type="image/webp"><source media="(min-width: 413px)" data-srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-101/elon1-z.jpg"><source media="(min-width: 361px)" data-srcset="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-101/elon1-z.jpg?filter=w412"><img alt="Elon Musk " itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/0-200-101/elon1-z.jpg?filter=w360" width="" height=""></source></source></source></source></source></picture><span>VER GALER&Iacute;A<i data-icon="1" class="icon"></i></span>         	<span class="copyright" data-copy="&copy; Gtresonline"></span>         </a>     </p>    <p><em>M&Aacute;S NOTICIAS DE ACTUALIDAD</em></p>    <p><a href="https://mx.hola.com/actualidad/2022042043072/elon-musk-no-tiene-casa/">Elon Musk, el hombre m&aacute;s rico del mundo, explica que no tiene casa y se queda con sus amigos</a></p>    <p><a href="https://mx.hola.com/actualidad/2022020942041/jack-sweeney-monitoreo-vuelos-elon-musk/">Jack Sweeney, el chico al que Elon Musk le ofreci&oacute; 5,000 d&oacute;lares para que deje de monitorearlo</a><div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>    <h3><strong>&iquest;Qui&eacute;n pagar&aacute; por Twitter?</strong></h3>    <p>Este anuncio por parte de Elon Musk ha puesto en alerta a millones de usuarios alrededor del mundo, pues es un cambio significativo para la red social. Pero, que no cunda el p&aacute;nico, pues el CEO de Tesla y SpaceX asegur&oacute; que los <strong>usuarios &lsquo;ocasionales&rsquo; est&aacute;n a salvo ya que la plataforma siempre ser&aacute; gratuita para ellos. </strong>Los que est&aacute;n en peligro de comenzar a pagar para usar Twitter son los <strong>usuarios gubernamentales y las empresas.</strong> La noticia se dio a conocer por medio de su perfil de la red social: &ldquo;Twitter siempre ser&aacute; gratuito para los usuarios ocasionales, pero quiz&aacute;s supongan un peque&ntilde;o coste para los usuarios comerciales/gubernamentales&rdquo;, se lee en el Twitter de Musk. Seg&uacute;n el informe de Reuters, las empresas y los gobiernos deber&aacute;n<strong> pagar por los tweets que quieran publicar</strong> y adem&aacute;s otra de las ideas que se han revelado que tiene Elon es <strong>monetizar todos los tweets que contengan informaci&oacute;n importante o se hagan virales. </strong>&nbsp;A pesar de que el hombre m&aacute;s rico del planeta tiene muchos planes para la plataforma, la monetizaci&oacute;n sin duda alguna ha causado todo un revuelo en redes sociales y muchos usuarios han compartido su descontento con la decisi&oacute;n que podr&iacute;a llegar a tomar el nuevo due&ntilde;o de Twitter.</p>    <p><a href="https://mx.hola.com/famosos/2022031042464/elon-musk-grimes-nacimiento-segundo-bebe/">&iexcl;Sorpresa! Elon Musk y Grimes recibieron a su segundo beb&eacute; en secreto</a><div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>    <h3><strong>Los cambios en la red social</strong></h3>    <p>A lo largo de las &uacute;ltimas semanas Elon Musk nos ha dado mucho de qu&eacute; hablar, el magnate no solo sorprendi&oacute; al comprar la plataforma de Twitter, sino tambi&eacute;n en una de sus m&aacute;s recientes entrevistas en la que confes&oacute; que&nbsp;<strong>no cuenta con un hogar permanente y solo es due&ntilde;o de una propiedad, su avi&oacute;n,</strong> gracias al cual no desperdicia ni un segundo y aprovecha la mayor cantidad de tiempo para trabajar en sus distintas empresas. Tras su compra de la red social por aproximadamente $40,000 millones de d&oacute;lares, el magante se mantiene en el foco de atenci&oacute;n pues revel&oacute; que <strong>Parag Agrawal ya no ser&aacute; el CEO</strong> de la empresa y seg&uacute;n mencion&oacute; Reuters, el empresario sudafricano ya tiene a una persona en mente para ocupar este puesto. Sin embargo, se ha informado que Agrawal seguir&aacute; en su posici&oacute;n <strong>hasta que se finalice la compra de la red social.</strong></p>

                
                
                <!-- links -->
                                <!-- Noticias relacionadas -->
                                <!-- Add on newsletter -->
                
                
                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>
        </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>                <!-- cad-ep actualidadseccion 193  --><section id="promoHola" class="event-recomendados1">
	<header>
		<span class="title-section">
			Recomendamos
		</span>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=6007664396&iu=/87824813/mx.hola/boton">');
				</script><picture><source data-srcset="/imagenes/enlaces-patrocinados/521-longinestraficomin.webp?filter=high" />
		       <img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/521-longinestraficomin.jpg" alt="Moda" />
			        </picture>
				<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=6007664396&iu=/87824813/mx.hola/boton">
				<span class="antetitle">Moda
	      </span>
				<span class="titular-section">Claves de estilo de una 'it girl' mexicana
	      </span></a><span class='advertiser'>Longines</span></aside><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=6006953413&iu=/87824813/mx.hola/boton">');
				</script><picture><source data-srcset="/imagenes/enlaces-patrocinados/520-skintraficomin.webp?filter=high" />
		       <img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/520-skintraficomin.jpg" alt="Belleza" />
			        </picture>
				<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=6006953413&iu=/87824813/mx.hola/boton">
				<span class="antetitle">Belleza
	      </span>
				<span class="titular-section">Dos productos de belleza que generan un impacto social y que debes integrar a tu rutina diaria
	      </span></a><span class='advertiser'>Skinceuticals</span></aside><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=6004359795&iu=/87824813/mx.hola/boton">');
				</script><picture><source data-srcset="/imagenes/enlaces-patrocinados/519-longinestraficomin.webp?filter=high" />
		       <img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/519-longinestraficomin.jpg" alt="Moda" />
			        </picture>
				<script type="text/javascript">
					document.write('</a>');
				</script><a href="https://pubads.g.doubleclick.net/gampad/clk?id=6004359795&iu=/87824813/mx.hola/boton">
				<span class="antetitle">Moda
	      </span>
				<span class="titular-section">Los looks y los complementos más impactantes de la Longines Global Champions Tour Ciudad de México
	      </span></a><span class='advertiser'>Longines</span></aside></section>                  <div id="native-block" class="event-native-ad">
                      <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>                  </div>
                <style>
#formulario-newsletter-home #formulario-newsletter-home_scroll h2{
  font-size:1.5rem;
  line-height: 1.7rem;
}
#formulario-newsletter-home{
  margin-bottom:1.7em !important;
}

#formulario-newsletter-home #formulario-newsletter-home_scroll .campos .mc-field-group input{
  width:100%;
}
#formulario-newsletter-home #formulario-newsletter-home_scroll .campos .mc-field-group [type="submit"] {
    width: 100%;
}
#formulario-newsletter-home .legal p {
    transition: .5s height ease-out;
    overflow: hidden;
    height: 0;
}

#formulario-newsletter-home.m-b-2.subsNews.focus .legal p{
  height:130px;
}
</style>

<article id="formulario-newsletter-home" class="m-b-2 subsNews">
<form action="https://hola.us11.list-manage.com/subscribe/post?u=c780fb52d0c24d25b73fe1b46&amp;id=fd3fa2d8b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate> 
      <div id="formulario-newsletter-home_scroll">
      <h2>SUSCRÍBETE A NUESTRO NEWSLETTER Y NO TE PIERDAS NI UN DETALLE</h2>
      <p>Recibe nuestra selección con las mejores noticias de la semana.</p>
  <div class="campos">
   <div class="mc-field-group">
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="introduce tu email" required>
      <input type="submit" value="Subscribirme" name="Subscribirme" id="mc-embedded-subscribe" class="button"></div>
   </div>
  </div>
  <div class="legal">
<p>Al registrar su dirección de e-mail, usted reconoce haber leído y aceptado la <a href="https://www.hola.com/politica-de-privacidad/ " target="_blank">Política de Privacidad</a>, la <a href="https://www.hola.com/contacto/cookies/" target="_blank">Política de Cookies</a> y las <a href="https://www.hola.com/condiciones-uso/" target="_blank">Condiciones de Uso</a> del portal y consiente que procesemos los datos de acuerdo a lo establecido en dichas Políticas. Si usted cambia de opinión y no desea recibir más información de nuestra parte, puede revocar su consentimiento utilizando la opción de ‘darse de baja’ que encontrará en el menú de pie de cada newsletter recibido.</p>
      </div>
  </form>
   <div id="mce-responses" class="clear">
          <div class="response" id="mce-error-response" style="display:none"></div>
          <div class="response" id="mce-success-response" style="display:none"></div>
      </div>    
</article>

<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>
  (function($) {
    window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; 
    $.extend($.validator.messages, {
      required: "Este campo es obligatorio.",
      remote: "Por favor, rellena este campo.",
      email: "Por favor, escribe una dirección de correo válida",
  });}(jQuery));var $mcj = jQuery.noConflict(true);
  

  var mailImput = document.getElementById("mce-EMAIL");
  var mailParent = document.getElementById("formulario-newsletter-home");
  mailImput.addEventListener("focus", function( event ) {
    mailParent.classList.add('focus');
  }, true);
  mailImput.addEventListener("blur", function( event ) {
    mailParent.classList.remove('focus');
  }, true);

</script>            </div>
        </div>

        <div class="row new related">
            <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight sticky">
                          <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>                          <!-- epn -->
                 </div>
            <div class="pieces col-md-8 col-xs-12">
                  <section class="news-tags">
     <!-- debug-for-tags: include/hola/2015/news-widgets/tags.html -->
    <header>
            <p class="title-section">Más sobre:</p>
    </header>
    <ul>
                                <li itemprop="keywords"><a href="/tags/noticias-virales/" title="Noticias Virales">Noticias Virales</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/elon-musk/" title="Elon Musk">Elon Musk</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/twitter/" title="Twitter">Twitter</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/cobrar-por-tweets/" title="cobrar por tweets">cobrar por tweets</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/cobrar-twitter-a-empresas-y-gobiernos/" title="cobrar Twitter a empresas y gobiernos">cobrar Twitter a empresas y gobiernos</a>
                        </li>
                                            <li itemprop="keywords"><a href="/tags/cobrar-twitter/" title="cobrar Twitter">cobrar Twitter</a>
                        </li>
                        </ul>

    </section>
                           
<section class="news-by-tag-new">
    <span class="title-section">
            Más noticias sobre
            <a href="/tags/noticias-virales/">Noticias Virales</a>
    </span>
    <ul class="row new">
      <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="Se encuentran nuevas pistas en el caso de Madeleine McCann" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//mx.hola.com/actualidad/2022050543330/nuevas-pistas-caso-madeleine-mccann/">
              <figure>
                <picture class="crop_auto">
 <source data-srcset="/imagenes/actualidad/2022050543330/nuevas-pistas-caso-madeleine-mccann/0-200-4/caso-t.webp?filter=w400" type="image/webp">
 <img alt="Se encuentran nuevas pistas en el caso de Madeleine McCann" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/2022050543330/nuevas-pistas-caso-madeleine-mccann/0-200-4/caso-t.jpg?filter=w400" width="400" height="240">
 </picture>              </figure>
              <span itemprop="headline" class="title">Se encuentran nuevas pistas en el caso de Madeleine McCann</span>
            </a>
          </div>
      </li>
            <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="El trágico fallecimiento de Kailia Posey, la joven que se hizo viral en un meme" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//mx.hola.com/actualidad/2022050443303/fallecimiento-kailia-posey-ninia-meme/">
              <figure>
                <picture class="crop_auto">
 <source data-srcset="/imagenes/actualidad/2022050443303/fallecimiento-kailia-posey-ninia-meme/0-199-858/kailia-t.webp?filter=w400" type="image/webp">
 <img alt="El trágico fallecimiento de Kailia Posey, la joven que se hizo viral en un meme" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/2022050443303/fallecimiento-kailia-posey-ninia-meme/0-199-858/kailia-t.jpg?filter=w400" width="400" height="240">
 </picture>              </figure>
              <span itemprop="headline" class="title">El trágico fallecimiento de Kailia Posey, la joven que se hizo viral en un meme</span>
            </a>
          </div>
      </li>
            <li class="col-sm-4 col-xs-12">
          <div class="module">
            <a itemprop="url" title="Bill Gates advierte que todavía podríamos no haber visto lo peor de la pandemia" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//mx.hola.com/actualidad/2022050343294/bill-gates-advierte-posibilidad-nueva-variante/">
              <figure>
                <picture class="crop_auto">
 <source data-srcset="/imagenes/actualidad/2022050343294/bill-gates-advierte-posibilidad-nueva-variante/0-199-816/bill-t.webp?filter=w400" type="image/webp">
 <img alt="Bill Gates advierte que todavía podríamos no haber visto lo peor de la pandemia" itemprop="url" src="https://www.hola.com/imagenes/comunes/pixel-1x1.gif" data-src="/imagenes/actualidad/2022050343294/bill-gates-advierte-posibilidad-nueva-variante/0-199-816/bill-t.jpg?filter=w400" width="400" height="240">
 </picture>              </figure>
              <span itemprop="headline" class="title">Bill Gates advierte que todavía podríamos no haber visto lo peor de la pandemia</span>
            </a>
          </div>
      </li>
      </section>
              

<section class="module latest-news">
	<header>
		<span>Últimas noticias </span>
		<span data-icon="J" class="icon"></span>
	</header>
	<ul><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/moda/actualidad/20220506209321/kate-middleton-vestido-flores-estreno-look/" title="Kate estrena el vestido 'Zaza', un modelo perfecto para sus alpargatas españolas">
			<figure>
				<img data-src="/imagenes/destacadas/116-1651871465-kate-t.jpg" alt="Kate estrena el vestido 'Zaza', un modelo perfecto para sus alpargatas españolas" />
			</figure>
			<span class="title">Kate estrena el vestido 'Zaza', un modelo perfecto para sus alpargatas españolas</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="//mx.hola.com/cine/2022050643358/odalys-ramirez-pato-borghetti-fiesta-cumpleanios-rocco-hijo/" title="Rocco Fest, la divertida celebración con la que Odalys Ramírez y Pato Borghetti festejaron los tres años de su hijo">
			<figure>
				<img data-src="/imagenes/destacadas/111-1651872764-roccofiesta-t.jpg" alt="Rocco Fest, la divertida celebración con la que Odalys Ramírez y Pato Borghetti festejaron los tres años de su hijo" />
			</figure>
			<span class="title">Rocco Fest, la divertida celebración con la que Odalys Ramírez y Pato Borghetti festejaron los tres años de su hijo</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/musica/2022050643357/marc-anthony-detalles-accidente-concierto/" title="Marc Anthony rompe el silencio tras su accidente: 'Estoy en proceso de recuperación'">
			<figure>
				<img data-src="/imagenes/destacadas/111-1651872500-homemarc-t.jpg" alt="Marc Anthony rompe el silencio tras su accidente: 'Estoy en proceso de recuperación'" />
			</figure>
			<span class="title">Marc Anthony rompe el silencio tras su accidente: 'Estoy en proceso de recuperación'</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/cine/2022050643354/mauricio-ochmann-hija-lorenza-novio-declaracion/" title="Mauricio Ochmann y su reacción al primer noviazgo de su hija Lorenza">
			<figure>
				<img data-src="/imagenes/destacadas/111-1651867270-homemauricio23-t.jpg" alt="Mauricio Ochmann y su reacción al primer noviazgo de su hija Lorenza" />
			</figure>
			<span class="title">Mauricio Ochmann y su reacción al primer noviazgo de su hija Lorenza</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/moda/2022050643356/estilo-bohemio-tendencia-2022-rd/" title="Estilo boho, la corriente setentera que regresa en clave chic">
			<figure>
				<img data-src="/imagenes/destacadas/53-1651873191-vestido-boho-m.jpg" alt="Estilo boho, la corriente setentera que regresa en clave chic" />
			</figure>
			<span class="title">Estilo boho, la corriente setentera que regresa en clave chic</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/belleza/2022050543325/skinceuticals-productos-belleza-impacto-social/" title="Dos productos de belleza que generan un impacto social y que debes integrar a tu rutina diaria">
			<figure>
				<img data-src="/imagenes/destacadas/37-1651761259-skinceuticals-m.jpg" alt="Dos productos de belleza que generan un impacto social y que debes integrar a tu rutina diaria" />
			</figure>
			<span class="title">Dos productos de belleza que generan un impacto social y que debes integrar a tu rutina diaria</span>
		</a>
		</li></ul>
	
</section>




                             <div class="OUTBRAIN" style="margin-bottom: 1rem;   " data-src="//mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/" data-widget-id="GS_1"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>
        var clickLink=document.querySelectorAll("div.OUTBRAIN");
        clickLink[0].addEventListener("DOMNodeInserted", function(event) {
        y=clickLink[0].getElementsByTagName("a");
        for (var i = 0 ; i < y.length; i++) {
            y[i].addEventListener('click' , function (){
                dataLayer.push({'event':'linkclick', 'eventAction':'click'+(parseInt(this.parentElement.getAttribute("data-pos"))+1), 'eventCategory':'modulos_noticias', 'eventLabel':'outbrain'});
                },false) ;
            }
        });
</script>              <!-- bloque comun marketing -->

              
	<a href="" class="lnkbnnrMKT">
                    <picture class="bnnrMKT">
                        <source srcset="/imagenes/bloques" media="(max-width: 425px)">
                        <img srcset="/imagenes/bloques" alt="" nopin="true">
                    </picture>
  </a>

                <!-- /bloque comun marketing -->

                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a href="javascript:void(0);" name="comments"></a>
	<span class="title-section">Últimos comentarios</span>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="/comentarios/?&t=1651886025" method="post">
			<p id="cmtUsuario">
				<input type="text" data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu nombre" id="cmtNombre" name="cmtNombre" data-js-comment-author value="" style="width: 100%;    height: auto;    padding: 0.6em 1em;    border: 1px solid #000000;    font: normal 1rem / 1.4em Arial, sans-serif;    color: #333333;    background-color: #EFEFEF;" placeholder="Escribe tu nombre" required>
			</p>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
					<input type="submit" name="cmtPost" value="Enviar comentario" id="cmtPost">
	                <input type="hidden" name="url" value="https://mx.hola.com/actualidad/2022050643349/elon-musk-piensa-cobrar-twitter/">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>

			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	$(document).ready(function($) {
		$('#frmCmt').submit(function(e) {
			if($("#cmtNombre").val()==""){
				alert('Debe ingresar un nombre para agregar un comentario.');
				e.preventDefault();
			}
		});
	});
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
                        </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<span class="logo__footer">
					<a class="logo__footer--link" href="//www.hola.com/">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 148.7 63.3" style="enable-background:new 0 0 148.7 63.3;fill:#fff" xml:space="preserve"><path fill="#c00" d="M0 0h148.7v63.3H0z"/><path d="M129.6 48.4c0-3.5 3-6.4 6.6-6.4 3.6 0 6.6 2.9 6.6 6.4 0 3.5-3 6.4-6.6 6.4-3.7.1-6.6-2.8-6.6-6.4"/><ellipse cx="136.2" cy="48.4" rx="6.6" ry="6.4"/><path d="M66.6 14.7c1.2 1.5 1.7 4.1 1.7 6.6l-.1 19.2c-.2 5-3.1 10.4-7.7 12.1-4.6 2.1-11.8 1.7-15.8-1.3-3.5-2.6-5.3-6.3-5.5-10.5V19.4c.3-3 1.9-6.3 4.5-7.7 1.9-1.2 4-2 6.2-2.1 4.8-.5 13.2-.6 16.7 5.1M55.4 20c-.7-.6-1.7-.7-2.5-.4-.8.3-1.3 1-1.4 1.8v18.8c.1.8.7 1.5 1.5 1.7.6.2 1.3.1 1.8 0 .6-.4 1.2-.7 1.2-1.8V21.5c0-.8-.3-1.1-.6-1.5M120.4 9.4c.3.1 7.1 44.3 7.1 44.5h-11.2l-1.2-6.6h-8.5l-1.3 6.6H93.8s8.5-44.4 8.4-44.5c-.1.1 18.2 0 18.2 0m-7.2 28.2s-2.5-12.7-2.5-12.8c0 0 0-.2-2.6 12.8h5.1"/><path class="fill_white st1" d="M84.8 42.3H92v11.6H72.7V9.4h12c.1 0 .1 33 .1 32.9M18.6 25.3h4.7V9.4H35v44.5H23.4V36.5h-4.7v17.4h-12V9.4h11.9z"/><path d="M134.8 31.2v3.1h-1.3c-.4 0-.7 0-.9.1-.2.1-.2.2-.2.4s.1.3.2.4c.1.1.4.1.9.1h5.2c.4 0 .7-.1.9-.2.2-.1.3-.2.3-.4s-.1-.4-.3-.5c-.2-.1-.6-.1-1.1-.1h-1.3v-3c.9 0 1.5 0 2 .1.4.1.9.2 1.3.6.5.3.8.7 1 1.2.2.5.3 1.1.3 1.9 0 .9-.2 1.7-.5 2.2-.3.6-.8.9-1.4 1.2-.6.2-1.4.3-2.5.3h-3.1c-.9 0-1.6-.1-2.1-.3-.5-.2-.9-.6-1.3-1.2s-.6-1.4-.6-2.2c0-.9.2-1.6.6-2.2.4-.6.8-1 1.4-1.2.7-.2 1.5-.3 2.5-.3zM134.5 22.5h2.7c1 0 1.7 0 2.2.1.5.1.9.3 1.3.6s.7.7.9 1.2c.2.5.3 1.1.3 1.8s-.1 1.4-.2 1.9c-.2.5-.4.9-.7 1.2-.3.3-.7.5-1.2.6-.5.1-1.2.2-2.1.2h-2.8c-1 0-1.8-.1-2.4-.3-.6-.2-1-.6-1.4-1.2-.3-.6-.5-1.3-.5-2.2 0-.7.1-1.4.3-1.9.2-.5.5-.9.9-1.2.4-.3.7-.5 1.1-.6.3-.1.9-.2 1.6-.2zm-.8 3.3c-.6 0-.9 0-1.1.1-.1.1-.2.2-.2.4s.1.3.2.4c.1.1.5.1 1.1.1h4.9c.5 0 .9 0 1-.1.2-.1.2-.2.2-.4s-.1-.3-.2-.4c-.1-.1-.5-.1-.9-.1h-5zM130.7 18l1 .1c-.4-.3-.7-.6-.9-.9-.2-.4-.3-.8-.3-1.2 0-.9.4-1.6 1.2-2.1-.4-.3-.7-.6-.9-.9-.2-.4-.3-.7-.3-1.2 0-.6.1-1 .4-1.4.3-.4.6-.6 1-.7.4-.1 1-.2 1.9-.2h7.8v3.2h-7.1c-.9 0-1.5 0-1.7.1-.2.1-.3.2-.3.4s.1.4.3.5c.2.1.8.1 1.7.1h7.1V17h-6.9c-1.1 0-1.7 0-1.9.1-.2.1-.3.2-.3.4 0 .1.1.3.2.4.1.1.2.2.4.2h8.6v3.2h-10.9V18h-.1z"/></svg>
					</a>
				</span>

				<small>© 2000-2022, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<span>Enlaces corporativos</span>
				<ul class="bullet">
					<li><a href="//mx.hola.com/boletines/" rel="nofollow">Apúntate a nuestras newsletters</a></li>
					<li><a href="https://www.grupohola.com/es/publicidad/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="//quiosco.hola.com/hola-mexico/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/politica-de-privacidad/" rel="nofollow">Política de privacidad</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
									</ul>
			</section>
			<section class="span4 contact">
				<span>Estamos en contacto</span>
				<nav class="socialmedia">
					<a data-icon="j" class="icon rss fLeft" href="//mx.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank"></a>
					<a data-icon="L" class="icon twitter fLeft" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank"></a>
					<a data-icon="W" class="icon pinterest fLeft" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank"></a>
					<a data-icon="N" class="icon facebook fLeft" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank"></a>
											<a data-icon=":" class="icon instagram fLef" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" rel="nofollow" target="blank"></a>
															<a data-icon="i" class="icon contact fLeft" href="https://grupohola.com/contacto/" title="Contacto" rel="nofollow" target="blank"></a>
				</nav>
			</section>
		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	




 


<script type="text/javascript">
var google_tag_params = {
section: 'actualidadseccion'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
</div>


<script type="text/javascript">
	window.lazyLoadOptions = {elements_selector: "[data-src]", to_webp: true, };
</script>
<script async src="//www.hola.com/js/comunes/lazyload.min.js"></script>

<script async src="/js/comunes/seo-search.min.js"></script>




<script src="/js/2014/script.min.js?v16.28"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Michelle Quintero ';

    // section
    var section = 'actualidadseccion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->

<script>
$(function() {

    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    $(window).resize(function() {
        contenOrder();
    });

    var contenOrder = function(){
        if($(window).width()<=768){
            $( ".news-by-tag-new" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".news-tags" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".latest-news" ).insertBefore( "#native-block" );
        }
        if($(window).width()>600){
            $( ".news_metas" ).insertBefore( "article.body .organization" );
        }
    }
    contenOrder();
});
</script>
<!-- // Autoplay para videos en noticias
<script src="https://www.himgs.com/js/hola/comunes/autoplay.js"></script>
-->
</body>
</html>