<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-mexico" data-js-responsive-site lang="es" dir="ltr" itemscope itemtype="https://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" data-js-responsive-site dir="ltr" itemtype="https://schema.org/Article" class="hola-mexico"><!--<![endif]-->

<head>
    <title>Nace una cría de jirafa en el Zoológico de Chapultepec</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Nace una cría de jirafa en el Zoológico de Chapultepec" />
    <meta name="description" content="Una cría de jirafa nació el pasado 25 de junio en el Zoológico de Chapultpec, una noticia que tiene muy emocionados a los integrantes de la familia de este lugar" />
    <meta name="keywords" content="jirafa, nacimiento, chapultepec, zoologico, alumbramiento, especies, animales" />
    <meta name="dc.title" content="Nace una cría de jirafa en el Zoológico de Chapultepec" />
    <meta http-equiv="title" content="Nace una cría de jirafa en el Zoológico de Chapultepec" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="lang" content="es" />
    <meta name="distribution" content="global" />
    <meta content='IE=edge' http-equiv='X-UA-Compatible'>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      <meta name="news_keywords" content="jirafa, nacimiento, chapultepec, zoologico, alumbramiento, especies, animales"/>
                        <meta property="og:title" content="Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre" />
            
    <meta property="og:description" content="Una cría de jirafa nació el pasado 25 de junio en el Zoológico de Chapultpec, una noticia que tiene muy emocionados a los integrantes de la familia de este lugar"/>
    <meta property="og:image" content="https://mx.hola.com/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg" />
    <meta property="og:updated_time" content="2021-10-22T18:18:12Z" />

    <meta property="og:url" content="https://mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA MÉXICO"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2021-10-22T18:18:12Z" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2021-10-22T18:18:12Z"/>
            <meta itemprop="dateModified" content="2021-10-22T18:18:12Z">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamexico" />
    <meta name="twitter:creator" content="@holamexico" />
    <meta name="twitter:url" content="https://mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/" />
                <meta name="twitter:title" content="Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre" />
            <meta name="twitter:description" content="Una cría de jirafa nació el pasado 25 de junio en el Zoológico de Chapultpec, una noticia que tiene muy emocionados a los integrantes de la familia de este lugar." />

    <meta name="twitter:image" content="https://mx.hola.com/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

  



  <link rel="canonical" href="https://mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/">
               <link rel="amphtml" href="https://mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/?viewas=amp">
        <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
        "@context":"https://schema.org",
        "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/"
       },
       "headline":"Nace una cría de jirafa en el Zoológico de Chapultepec",
       "datePublished":"2021-10-22T23:18:12Z",
       "dateModified":"2021-10-22T23:18:12Z",
       "url":"https://mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/",
       "author":{
            "@type": "Person",
            "name": "Ricardo Vidal"
       },
       "articleSection":"Actualidad",
       "description":"Una cría de jirafa nació el pasado 25 de junio en el Zoológico de Chapultpec, una noticia que tiene muy emocionados a los integrantes de la familia de este lugar",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
               "keywords": [
            "jirafa","nacimiento","chapultepec","zoologico","alumbramiento","especies","animales"       ],
        "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://mx.hola.com/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg",
           "width": 800,
           "height": 480
        }
    
    
    }

</script>
    <meta name="theme-color" content="#C00" />

<link rel='preconnect' href='https://use.typekit.net' crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/roboto_condensed/RobotoCondensed-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="//www.hola.com/css/fonts/ptserif/PTF55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="http://www.himgs.com/css/hello/fonts/icons/fonts/hola.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://use.typekit.net/isq0twc.css" as="style" crossorigin>
<link rel="stylesheet" href="https://use.typekit.net/isq0twc.css">


	        <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v19.181">
		<link rel="stylesheet" href="/css/2014/main_news_18.min.css?v19.181">
	
	

	<!--<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>-->
	<!--<script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>-->
	<!--<script src="//www.hola.com/a/js/seo-search.min.js"></script>-->
	<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

	




    
    
     
<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-mexico --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->

<!-- HeaderScripts -->
<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'mx.hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->



<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom -->

<link rel="stylesheet" href="//www.hola.com/css/comunes/twitter_share.css">
<script src="//www.hola.com/js/comunes/twitter_share.js"></script>

        <!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"96e4eb85-25a3-47e5-b4e1-57c6c374e5f7");
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Hola MX",
            content: {
              categories: ["actualidadseccion"],
              subsection: ["actualidadseccion_story"],
              type: ""
            },
            article: {
              id: "40501",
              title: "Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre",
              headline: "Nace una cría de jirafa en el Zoológico de Chapultepec",
              subtitle: "",
              description: "Una cría de jirafa nació el pasado 25 de junio en el Zoológico de Chapultpec, una noticia que tiene muy emocionados a los integrantes de la familia de este lugar",
              authors: ["Ricardo Vidal"],
              keywords: ["jirafa","nacimiento","chapultepec","zoologico","alumbramiento","especies","animales"],
              modifiedAt: "2021-10-22T18:18:12Z",
              publishedAt: "2021-10-22T18:18:12Z",
              premium: false,
              extension: 547,
              extensionElementValue: 0,
              tags: ["Noticias Virales"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });
    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

    

<!-- load your Demand Manager Prebid library -->
    <!-- Dynamic Provisioning -->
    <script async src="//micro.rubiconproject.com/prebid/dynamic/20556.js"></script>
    

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0, adslot1, adslot2, adslot3, adslot4, adslot5;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[300,100],[300,75],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[980,90],[980,250],[970,90],[970,250],[728,90]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[320,50],[320,100],[320,480],[300,100],[300,75]]},
		{ minViewPort: [728,0], sizes: [[2,1],[728,90],[728,200],[468,60]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[300,250],[300,600],[300,100],[300,75],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[980,90],[980,250],[970,90],[970,250],[728,90]]}
	]
};

adslot0 = googletag.defineOutOfPageSlot('/87824813/mx.hola/actualidad/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', [[980,250],[980,90],[970,250],[970,90],[728,90],[728,200],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', ["fluid",[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[300,100],[300,75],[320,480],[320,100],[320,50],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

	adslot5 = googletag.defineSlot('/87824813/mx.hola/actualidad/noticias', ["fluid",[1,1]], 'div-hola-slot-native').
		setTargeting('position','native').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0, adslot1, adslot2, adslot3, adslot4, adslot5],
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds


    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0, adslot1, adslot2, adslot3, adslot4, adslot5]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola-mexico";
  var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":false};
  var totalSlots = 7;
  var adUnit = "/87824813/mx.hola/actualidad/noticias";
    var isGallery = false;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

        <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };
      if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

          datosUsuario.type = myCookie.userType;

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    try{
      permutive.track("User", datosUsuario);
    } catch (e) {
      console.log(e);
    }
  });
</script>
<!-- end DMP PERMUTIVE -->
<meta name="robots" content="max-image-preview:large">

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-551a72de-8761-43f7-8a48-7141701accba","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdimkthmylvc6pa-f-6f531f369-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"853671","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"bc7d5a","ak.r":34481,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":36000,"ak.gh":"184.25.96.183","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635063710","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Q3saxu8i4m+NR9yGkzios2ojvCi/qJdCMA2Pi2HxfDC3i+sVJzf78g81QUKen8M5GtkDtAtyx9ru2z2Uyef3J0Ra/tjT97j84JjS0sDV1ikVnVIJ8fdPMDtGA6WDXxcm5+jXgLDuBPmAjcEfBWfwsOjSw/yxsBuSu4qCiQq7DRZWwFL6W60wpMiKTz/2vm/pKNYrAf2d04b/saS4UGp3aTXGSq5C+fHiVFEHOz0b99P1AW4vJVn/1NJ4HZpLveHpfo4Qs1Y2UswcgQPBOGiQmUMZBoMb6BRelWUFGJFmsOULsHRmEcgi1TpW+vWj3hF/dKWMqbM3ozjLicm6kEH9t7DIO7NXC3ekqDBsfR5G3hxFSWtAJmsMgTHX//7MOAyYwwMYBUtgyFk6WhuPrOqEUfrD9+HlwhCZD1Z3ySaUnxQ=","ak.pv":"54","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="actualidadseccion fixed" data-pub="hola-mexico" data-section="actualidadseccion" data-subsection="estar-bien" data-template="noticias" data-ad-code="">

<!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea', response.Email[0].Value);
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>
<!--ZEOTAP-->
<script  type="text/javascript">!function(t,n){var e=n.createElement("script");e.type="text/javascript",e.crossorigin="anonymous",e.async=!0,e.src="https://content.zeotap.com/sdk/idp.min.js",e.onload=function(){};n=n.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n);n=t.zeotap||{_q:[],_qcmp:[]};!function(n,t,e){for(var o=0;o<t.length;o++)!function(t){n[t]=function(){n[e].push([t].concat(Array.prototype.slice.call(arguments,0)))}}(t[o])}(n,["callMethod"],"_q"),t.zeotap=n,t.zeotap.callMethod("init",{partnerId:"da68ac64-be11-4b64-96f9-4b4cbdccb1bd", useConsent: true, checkForCMP: true})}(window,document);</script>

<script>
    /** ZEOTAP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Zeotap: Loading ZEOTAP! ', 'background: #222; color: #bada55');
        var timerZeotap = setInterval(function() {
            if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                clearInterval(timerZeotap);
                timerZeotap = null;
                window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                    if(!response.hasOwnProperty('ErrorCode')) {
                        let email = response.Email[0].Value || '';
                        //let phone = response.PhoneNumbers[0].PhoneNumber || '';
                        if(!localStorage.getItem('userMail')) {
                            localStorage.setItem('userMail', email)
                        }
                        zeotap.setUserIdentities({
                            email: email,
                            //cellno_cc: phone
                        }, false);
                        console.log('%c Zeotap: Data sent! ', 'background: #222; color: #bada55', email);
                    } else {
                        console.log('%c Zeotap: YOU ARE NOT LOGGED IN LOGINRADIUS ', 'background: #222; color: #bada55');
                    }
                });
            } else {
                console.log('%c Zeotap: Login is not ready yet!', 'background: #222; color: #bada55');
                return;
            }
        }, 100);

        setTimeout(function() {
            if(timerZeotap !== null) {
                clearInterval(timerZeotap);
            }
        }, 10000)
    });
</script>


<!-- template: 2018-viewavility-plantilla-noticias.html -->


<!--hola-mexico | actualidadseccion |  | noticias-->

<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div><div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div id="all" class="" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="0">
    <!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->

<script> dataLayer = [{"publication":"MX","countryEdition":"Mexico","subdomain":"mx","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola-mexico","searchType":"","searchKeywords":"","contentType":"","section":"actualidadseccion","subsection":"","author":"Ricardo Vidal","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","datePublication":"20211023","tags":"Noticias Virales,Ricardo Vidal","keywords":"jirafa,nacimiento,chapultepec,zoologico,alumbramiento,especies,animales","affiliates":"false"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866"});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


        <!-- menu actualidadseccion/ --><div id="secondaryBar"">

	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="/actualidad/" title="Ir a la portada de Celebrities">
												Celebrities																										</a>
											</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>

															<li ><a   target="_top" href="//mx.hola.com/famosos/2017020916815/luis-miguel-cena-alejandro-basteri/" title="Ir a la sección de Luis Miguel">Luis Miguel</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/famosos/2017021016826/revista-hola-chicharito-hernandez-camila-sodi/" title="Ir a la sección de Chicharito y Camila Sodi">Chicharito y Camila Sodi</a></li>
																	<li ><a   target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de Im&aacute;genes de hoy">Im&aacute;genes de hoy</a></li>
																	<li ><a   target="_top" href="/biografias/" title="Ir a la sección de Biograf&iacute;as">Biograf&iacute;as</a></li>
																	<li ><a   target="_top" href="/blogs/" title="Ir a la sección de Blogs">Blogs</a></li>
																	<li ><a   target="_blank" href="//www.holatv.com" title="Ir a la sección de Hola TV">Hola TV</a></li>
																	<li ><a   target="_top" href="//mx.hola.com/musica/2015081710843/shakira-maternidad-cambios/" title="Ir a la sección de Shakira">Shakira</a></li>
													</ul>
					</aside>

			</nav>
	<nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="lifestyle celeb">
		<a itemprop="url" href="/famosos/" title="Secciones de Celebrities">
			<span itemprop="name" class="text">Celebrities</span>
		</a>
			</li>

	<li>
		<a itemprop="url" href="/moda/" title="">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li>
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li>
		<a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
			<span itemprop="name" class="text">Sociedad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li >
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Realeza</span>
			<span data-icon="x" class="icon"></span>
		</a>
			</li>

    <li  class="current">
    <a itemprop="url" href="/actualidad/" title="">
        <span itemprop="name" class="text">Actualidad</span>
        <span data-icon="x" class="icon"></span>
    </a>
    </li>
    <li class="lifestyle expand">
    <a itemprop="url" href="#" title="Secciones de LifeStyle">
        <span itemprop="name" class="text">LifeStyle</span>
        <span data-icon="x" class="icon"></span>
    </a>
    <div class="modal">
        <i data-icon="h" class="icon"></i>
        <ul>
            <li><a href="/novias/" title="Ir a la sección Ser Novias">Novias</a></li>
            <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar bien</a></li>
            <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
            <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
            <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
        </ul>
    </div>
    </li>

		<li>
		<a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
			<span itemprop="name" class="text">En imágenes</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
    </ul>    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>
	  <nav class="mainMenu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">MX</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a title="¡HOLA! España" href="https://www.hola.com/">España<strong>ES</strong></a></li>						<li><a title="¡HOLA! United States" href="//www.hola.com/us/">USA <strong>US</strong></a></li>		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" rel="nofollow" href="//www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://ru.hellomagazine.com/">Rusia<strong>RU</strong></a></li>
			<li><a target="_blank" title="HELLO! Tailandia" rel="nofollow" href="https://th.hellomagazine.com/">Tailandia<strong>TH</strong></a></li>
			<li><a target="_blank" title="HELLO! Grecia" rel="nofollow" href="https://gr.hellomagazine.com/">Grecia<strong>GR</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="//uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="//www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>
        <header class="grey">
            <span class="logo-xs">
                <a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg id="mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 188.24 88.11">
    <path class="back" d="M-.24.58.25,87.63l187.75-1L187.51-.48-.24.58Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M165.42,54.92a7.33,7.33,0,1,1,7.33,7.55,7.44,7.44,0,0,1-7.33-7.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="179.64 44 166.34 44 166.34 8.83 179.64 8.83 179.64 44 179.64 44"/>
    <path class="a" d="M21.57,13.9a7.44,7.44,0,0,1-7.32,7.55A7.44,7.44,0,0,1,6.92,13.9a7.43,7.43,0,0,1,7.33-7.54,7.43,7.43,0,0,1,7.32,7.54Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="7.84 26.61 21.14 26.61 21.14 61.78 7.84 61.78 7.84 26.61 7.84 26.61"/>
    <path class="a" d="M81.66,21.06a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.54,2.1l0,22.55A2.68,2.68,0,0,0,79,47.24,3.39,3.39,0,0,0,81,47.19,2.27,2.27,0,0,0,82.36,45l0-22.25a2.71,2.71,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.77,1.9,4.95,1.94,7.87l-.08,23c-.18,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.3,16.3,0,0,1,63.47,46V20.46c.33-3.63,2.19-7.53,5-9.25a13.8,13.8,0,0,1,7-2.52c5.32-.63,14.79-.69,18.74,6.08Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M146.76,41.88s-2.82-15.14-2.84-15.18,0-.24-2.94,15.18c0,0,5.76,0,5.78,0Zm8.09-33.52c.27.27,7.93,52.76,7.93,52.91H150.17s-1.33-7.9-1.33-7.9-9.6,0-9.6,0-1.47,7.9-1.49,7.9h-13l9.45-52.91h20.62Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M114.91,47.55H123V61.36s-21.65,0-21.65,0V8.42h13.52V47.55Z" transform="translate(0.24 0.48)"/>
    <polygon class="a" points="39.96 27.83 45.28 27.83 45.29 9.05 58.44 9.05 58.43 61.84 45.37 61.84 45.39 41.14 40.1 41.14 40.08 61.84 26.58 61.84 26.58 9.05 39.95 9.05 39.96 27.83 39.96 27.83"/>
    <rect class="a" x="16.58" y="75.68" width="25.51" height="1.42"/>
    <rect class="a" x="144.8" y="75.68" width="25.51" height="1.42"/>
    <path class="a" d="M49.65,71h2.59l2.88,4.63L58,71h2.59V81.89H58.19V74.76l-3.07,4.67h-.07L52,74.8v7.09H49.65Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M67.89,71h8.24V73.1H70.28v2.22h5.15v2.14H70.28v2.29h5.93v2.14H67.89Zm4.57-3.62,2.05.89-2,1.87H70.7Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M86,76.33,82.36,71h2.81l2.3,3.55L89.78,71h2.73L88.86,76.3l3.81,5.59H89.86l-2.45-3.74-2.47,3.74H82.21Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M99.26,71h2.4V81.89h-2.4Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M108.59,76.46v0a5.56,5.56,0,0,1,5.7-5.65,5.63,5.63,0,0,1,4.31,1.68l-1.53,1.77A4,4,0,0,0,114.28,73a3.24,3.24,0,0,0-3.17,3.41v0a3.24,3.24,0,0,0,3.17,3.43,3.94,3.94,0,0,0,2.87-1.28l1.53,1.55a5.58,5.58,0,0,1-4.48,2A5.52,5.52,0,0,1,108.59,76.46Z" transform="translate(0.24 0.48)"/>
    <path class="a" d="M124.49,76.46v0a5.81,5.81,0,0,1,11.62,0v0a5.66,5.66,0,0,1-5.83,5.65A5.6,5.6,0,0,1,124.49,76.46Zm9.1,0v0A3.32,3.32,0,0,0,130.28,73,3.27,3.27,0,0,0,127,76.4v0a3.32,3.32,0,0,0,3.31,3.43A3.27,3.27,0,0,0,133.59,76.46Z" transform="translate(0.24 0.48)"/>
</svg>
                </a>
            </span>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <a itemprop="url" href="/famosos/" title="Ir a la sección de Celebrities">
                    <span itemprop="name" class="text">Celebrities</span>
                </a>
                            </li>
            <li>
                <a itemprop="url" href="/moda/" title="Ir a la sección de Moda">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/belleza/" title="Ir a la sección de Belleza">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
                    <span itemprop="name" class="text">Sociedad</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="/realeza/" title="Ir a la sección de Realeza">
                    <span itemprop="name" class="text">Realeza</span>
                </a>
            </li>
            <li class="expand current">
                <a target="_top" href="/actualidad/" title="Ir a la sección de Actualidad">
                    <span itemprop="name" class="text">Actualidad</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">LifeStyle</span>
                </button>
                <ul>
                    <li><a href="/novias/" title="Ir a la sección de Ser Novias">Novias</a></li>
                    <li><a href="/estar-bien/" title="Ir a la sección de Estar bien">Estar Bien</a></li>
                    <li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
                    <li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
                    <li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
                </ul>
            </li>
            <li class="expand">
            <a target="_top" href="/noticias-de-actualidad/" title="Ir a la sección de En imágenes">
                <span itemprop="name" class="text">En imágenes</span>
            </a>
            </li>
                    </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank"  rel="nofollow">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="//www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="//fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="//mx.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="//www.hola.com/politica-de-privacidad/"  rel="nofollow">Política de Privacidad</a></li>
            <li><a href="//www.hola.com/aviso-legal/"  rel="nofollow">Advertencia Legal</a></li>
            <li><a href="//mx.hola.com/webpush/" id="notifications" rel="nofollow">Gestión de notificaciones</a></li>
            <li><a href="//mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2021, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>

	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username>Mi cuenta</span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<span class="xs-logo">
						<a href="//mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg id="positivo-mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 243.93 54.95">
    <path class="a" d="M186.9,23.81h2.54l2.81,4.52,2.81-4.52h2.54V34.5h-2.34v-7l-3,4.57h-.06l-3-4.52v7h-2.3Z" transform="translate(0 0.25)"/>
    <path class="a" d="M203.2,23.81h8.07V25.9h-5.73v2.17h5v2.09h-5v2.25h5.8V34.5H203.2Zm4.48-3.54,2,.87-2,1.83h-1.77Z" transform="translate(0 0.25)"/>
    <path class="a" d="M219.41,29.06l-3.57-5.26h2.75l2.25,3.47,2.26-3.47h2.67L222.19,29l3.71,5.5h-2.75l-2.4-3.67-2.41,3.67h-2.67Z" transform="translate(0 0.25)"/>
    <path class="a" d="M230.83,23.81h2.35V34.5h-2.35Z" transform="translate(0 0.25)"/>
    <path class="a" d="M238.44,29.19h0a5.42,5.42,0,0,1,5.32-5.53H244a5.53,5.53,0,0,1,4.22,1.65L246.74,27A3.94,3.94,0,0,0,244,25.79,3.18,3.18,0,0,0,240.9,29a.28.28,0,0,0,0,.09h0a3.19,3.19,0,0,0,3,3.36H244a3.87,3.87,0,0,0,2.81-1.25l1.5,1.51a5.46,5.46,0,0,1-4.42,1.94,5.4,5.4,0,0,1-5.46-5.34Z" transform="translate(0 0.25)"/>
    <path class="a" d="M252.46,29.19h0a5.68,5.68,0,0,1,11.36,0h0a5.68,5.68,0,0,1-11.36,0Zm8.91,0h0a3.26,3.26,0,0,0-3.14-3.36h-.1A3.21,3.21,0,0,0,254.89,29a.49.49,0,0,0,0,.12h0A3.25,3.25,0,0,0,258,32.48h.11a3.2,3.2,0,0,0,3.23-3.17Z" transform="translate(0 0.25)"/>
    <path class="a" d="M159,47.4a7.33,7.33,0,1,1,7.33,7.6A7.44,7.44,0,0,1,159,47.45h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="172.96 35.42 159.66 35.42 159.66 0.25 172.96 0.25 172.96 35.42 172.96 35.42"/>
    <path class="a" d="M75.22,12.71a2.9,2.9,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.68,2.68,0,0,0,1.72,2.06,3.33,3.33,0,0,0,2.07-.06A2.26,2.26,0,0,0,76,36.62V14.36a2.66,2.66,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.32,16.32,0,0,1,57,37.68V12.1c.33-3.63,2.19-7.53,5-9.25A13.81,13.81,0,0,1,69,.34c5.32-.64,14.79-.7,18.74,6.08Z" transform="translate(0 0.25)"/>
    <path class="a" d="M140.33,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM148.41,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L142.4,45h-9.6s-1.47,7.89-1.49,7.89h-13L127.8,0Z" transform="translate(0 0.25)"/>
    <path class="a" d="M108.47,39.19h8.14V53H95V.07h13.52V39.19Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="33.28 19.24 38.6 19.24 38.61 0.47 51.76 0.47 51.75 53.25 38.69 53.25 38.71 32.56 33.42 32.56 33.4 53.25 19.9 53.25 19.9 0.47 33.27 0.47 33.28 19.24 33.28 19.24"/>
    <rect class="a" x="186.89" y="0.25" width="76.94" height="1.42"/>
    <rect class="a" x="186.89" y="53.78" width="76.94" height="1.42"/>
    <path class="a" d="M14.66,7.35A7.33,7.33,0,1,1,7.33-.25,7.45,7.45,0,0,1,14.66,7.3h0Z" transform="translate(0 0.25)"/>
    <polygon class="a" points="0.69 17.83 13.99 17.83 13.99 53 0.69 53 0.69 17.83 0.69 17.83"/>
</svg>

								 <link itemprop="url" href="//mx.hola.com">
				  <meta itemprop="name" content="HOLA"/>
         <meta itemprop="logo" content="//www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"/>
         <meta itemprop="sameAs" content="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339"/>
				 <meta itemprop="sameAs" content="https://instagram.com/hola_mx/"/>
				 <meta itemprop="sameAs" content="https://twitter.com/holamexico"/>
			</a>
					</span>
		                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
                	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a rel="nofollow" data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside>    <div class="container">
    <div class="news-content row new">

                            <nav class="breadcrumb-stories col-xs-12">
                    <ol itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a class="breadcrumb-item-home" href="/" itemprop="item" title="¡HOLA!"><span itemprop="name">HOME</span></a>
                            <meta itemprop="position" content="1">
                        </li>
                                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <span>/</span>
                            <a itemprop="item" title="Actualidad" class="breadcrumb-item active" href="/actualidad/">
                                <span itemprop="name">Actualidad</span>
                            </a>
                            <meta itemprop="position" content="2">
                        </li>
                                                                    </ol>
                </nav>
                    </div>
    </div>
        <main class="container">
        <div class="news-content row new">
            <!-- CABECERA ESPECIALES EN SECCIÓN -->

                  <div class="row new body fullPhoto">
            	                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="//www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png"/>
                        <meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png">
                        <meta itemprop="width" content="986">
                        <meta itemprop="height" content="189">
                    </div>
                    <meta itemprop="name" content="hola.com">
                    <meta itemprop="url" content="/">
                </div>
                <header class="container">
                    
                    			                 <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						                                        <picture>
                                        <source media="(min-width: 680px)" srcset="/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg">
                                                                                <img data-src="/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg?filter=w600" src="/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg?filter=w600" width="1240" height="744" alt="jirafitabebe">
									</picture>
                                                        <meta itemprop="url" content="https://mx.hola.com/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg">
                          <meta itemprop="width" content="800">
                          <meta itemprop="height" content="480">
                                                        <!-- <span class="copyright" data-mob-copy="" data-copy="&copy; Sedema"></span> -->
                              <span class="copyright" data-mob-copy="&copy; Sedema" data-copy="&copy; Sedema"></span>
                                                </figure>
                  
                  	   <div class="header_text">
                                              		<div class="square">
    		                         		                    <h1 itemprop="headline"> Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre</h1>
    		                    <meta itemprop="url" content="https://mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/"/>
    		                        		                    <meta itemprop="url" content="https://mx.hola.com/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg">
                          	<meta itemprop="width" content="800">
                          	<meta itemprop="height" content="480">
    	                    </div>
	                   </div>
                  </header>

                  <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="991" ad data-shortcode="TOP"></div>
            </div>

            <article class="body col-md-8 col-xs-12" itemprop="articleBody" itemscope itemtype="https://schema.org/NewsArticle" id="containerIntextAd">
            	<meta itemprop="headline" content=" Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre">
            	<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article">
            	<meta itemprop="image" content="/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg">
            	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="//www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png">
                        <meta itemprop="width" content="986">
                        <meta itemprop="height" content="189">
                    </div>
                    <meta itemprop="name" content="hola.com">
                    <meta itemprop="url" content="/">
                </div>

            <div class="news_metas">
                <span class="news-meta">
                                           <time datetime="2021-10-22T18:18:12Z">
                            <span>23 de Octubre de 2021 - 18:18 CDT</span>
                            <meta itemprop="datePublished" content="2021-10-22T18:18:12Z"/>
                            <meta itemprop="dateModified" content="2021-10-22T18:18:12Z"/>
                        </time>
                                                                                    <span>por </span>
                                                                                                                                                                                
                                <a href="/tags/ricardo-vidal/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Ricardo Vidal" rel="nofollow">
                                    <span itemprop="name">Ricardo Vidal</span>
                                </a>
                                

                                                                                        </span>
                
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmx.hola.com%2Factualidad%2F2021102340501%2Fjirafa-nace-zoologico-chapultepec%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmx.hola.com%2Factualidad%2F2021102340501%2Fjirafa-nace-zoologico-chapultepec%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nace+una+cr%C3%ADa+de+jirafa+en+el+Zool%C3%B3gico+de+Chapultepec&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmx.hola.com%2Factualidad%2F2021102340501%2Fjirafa-nace-zoologico-chapultepec%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://mx.hola.com//imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg&description=Nace+una+cr%C3%ADa+de+jirafa+en+el+Zool%C3%B3gico+de+Chapultepec" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
				<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nace+una+cr%C3%ADa+de+jirafa+en+el+Zool%C3%B3gico+de+Chapultepec | https%3A%2F%2Fmx.hola.com%2Factualidad%2F2021102340501%2Fjirafa-nace-zoologico-chapultepec%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        	</ul>
	   	   	</div>



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            </div>

            <div data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="0" data-js-maxw="990" ad data-shortcode="TOP"></div>

                
                <!-- ## MOBILE ROBAPAGINAS -->
                                
                                    <p>Sin duda alguna, el nacimiento de un ejemplar de una especie en peligro de extinci&oacute;n siempre ser&aacute; motivo de alegr&iacute;a. Es por eso que la familia del Zool&oacute;gico de Chapultepec, en la Ciudad de M&eacute;xico, est&aacute; de fiesta, pues <strong>han dado la bienvenida a una cr&iacute;a de jirafa, la cual ha nacido bajo el cuidado de los expertos del lugar.</strong> As&iacute; lo ha hecho saber la Secretar&iacute;a del Medio Ambiente (Sedema) a trav&eacute;s de un comunicado, en el que adem&aacute;s han compartido detalles del estado de salud del peque&ntilde;o, que se sabe es un macho, y de la forma en la que ha logrado&nbsp;adaptarse a su familia.<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU"></div></p>

<p>
	    <span class="photo">
	    	<img alt="jirafa" itemprop="url" src="/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-701/jirafa-z.jpg"><span class="copyright" data-copy="&copy; Sedema"></span>
	    	<meta itemprop="width" content=""><meta itemprop="height" content=""></span>
    </p>

<p><em><strong>M&Aacute;S NOTICIAS DE ACTUALIDAD:</strong></em></p>

<ul><li itemprop="headline"><a href="https://mx.hola.com/actualidad/2021100740310/muere-gorila-ndakasi-en-brazos-de-cuidador/"><strong>Ndakasi, la gorila que conquist&oacute; el internet, ha muerto en brazos de su cuidador</strong></a></li>
	<li itemprop="headline"><a href="https://mx.hola.com/actualidad/2021092440115/koalas-podrian-estar-en-peligro-de-extincion/"><strong>La poblaci&oacute;n de koalas disminuy&oacute; en un 30% en los &uacute;ltimos tres a&ntilde;os</strong></a></li>
</ul><p>De acuerdo con la dependencia capitalina, <strong>el beb&eacute; jirafa naci&oacute; el pasado 25 de junio</strong> y desde entonces ha estado bajo el cuidado permanente del equipo de m&eacute;dicos veterinarios y cuidadores del zool&oacute;gico. Por fortuna, el ejemplar se encuentra en excelente estado de salud y ha logrado adaptarse a su manada confirmada de nueve jirafas, adem&aacute;s de que convive a la perfecci&oacute;n con otras especies como grullas, avestruces, ant&iacute;lopes Oryx y &Ntilde;us.</p>

<p>En el comunicado de la Secretar&iacute;a tambi&eacute;n se ha detallado que el peque&ntilde;o beb&eacute; jirafa ya come&nbsp;por su propia cuenta bajo una dieta balanceada de alfalfa, avena y alimento concentrado. Este ejemplar es hermano de Valentino, otra jirafa que nacida en el Zool&oacute;gico de Chapultepec hace un a&ntilde;o ocho meses, y juntos representan una esperanza m&aacute;s para la conservaci&oacute;n de esta especie, la cual ha sido considerada en estado vulnerable por la Uni&oacute;n Internacional para la Conservaci&oacute;n de la Naturaleza (UICN).<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>

<p>Actualmente, son dos familias de jirafas las que viven bajo cuidado y protecci&oacute;n humana en la Ciudad de M&eacute;xico. Una de ellas, confirmada por cinco ejemplares, vive en el Zool&oacute;gico de San Juan de Arag&oacute;n, mientras que otra de nueve se encuentra en el Zool&oacute;gico de Chapultepec.<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>

<h3>As&iacute; puedes elegir el nombre de la nueva jirafa de Chapultepec</h3>

<p>La Secretar&iacute;a del Medio Ambiente de la Ciudad de M&eacute;xico ha lanzado una convocatoria para que sean los capitalinos quienes elijan el nombre del nuevo integrante del Zool&oacute;gico. De hecho, durante la &uacute;ltima semana, la dependencia estuvo recibiendo las propuestas de nombre a trav&eacute;s de su correo electr&oacute;nico. Sin embargo, la convocatoria fue cerrada el pasado viernes 22 de octubre. Por fortuna, la Sedema ha detallado que de las propuestas recibidas elegir&aacute; las 10 mejores para que sean votadas a trav&eacute;s de una encuesta que publicar&aacute;n pr&oacute;ximamente en sus redes sociales, por lo que todos podr&aacute;n participar y elegir el nombre ganador que llevar&aacute; la jirafita beb&eacute;.</p>

                
                
                <!-- links -->
                                <!-- Noticias relacionadas -->
                                <!-- Add on newsletter -->
                                <section class="copyright-footer">
                    <span>© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                </section>
        </article>
            <div role="complementary" class="side-bar-right top col-md-4 col-xs-12 sticky" id="sideBarRightTop">
                
                <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>
                <!-- cad-ep actualidadseccion 193  --><section id="promoHola" class="event-recomendados1">
	<header>
		<span class="title-section">
			Recomendamos
		</span>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline r-promo-block">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5816568859&iu=/87824813/mx.hola/boton">');
				</script><img width="350" height="210" data-src="/imagenes/enlaces-patrocinados/505-EnlaceEditorialMayoralJunior.jpg" alt="Mayoral3" />
				<script type="text/javascript">
					document.write('</a>');
				</script><script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5816568859&iu=/87824813/mx.hola/boton">');
				</script>
				<span class="titular-section">Deco tips: Tendencias otoño-invierno en moda junior para este 2021
	      </span>
				<script type="text/javascript">
					document.write("</a>");
				</script></aside></section>                <div id="native-block" class="event-native-ad">
                    <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>                </div>

                <style>
#formulario-newsletter-home #formulario-newsletter-home_scroll h2{
  font-size:1.5rem;
  line-height: 1.7rem;
}
#formulario-newsletter-home{
  margin-bottom:1.7em !important;
}

#formulario-newsletter-home #formulario-newsletter-home_scroll .campos .mc-field-group input{
  width:100%;
}
#formulario-newsletter-home #formulario-newsletter-home_scroll .campos .mc-field-group [type="submit"] {
    width: 100%;
}
#formulario-newsletter-home .legal p {
    transition: .5s height ease-out;
    overflow: hidden;
    height: 0;
}

#formulario-newsletter-home.m-b-2.subsNews.focus .legal p{
  height:130px;
}
</style>

<article id="formulario-newsletter-home" class="m-b-2 subsNews">
<form action="https://hola.us11.list-manage.com/subscribe/post?u=c780fb52d0c24d25b73fe1b46&amp;id=fd3fa2d8b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate> 
      <div id="formulario-newsletter-home_scroll">
      <h2>SUSCRÍBETE A NUESTRO NEWSLETTER Y NO TE PIERDAS NI UN DETALLE</h2>
      <p>Recibe nuestra selección con las mejores noticias de la semana.</p>
  <div class="campos">
   <div class="mc-field-group">
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="introduce tu email" required>
      <input type="submit" value="Subscribirme" name="Subscribirme" id="mc-embedded-subscribe" class="button"></div>
   </div>
  </div>
  <div class="legal">
<p>Al registrar su dirección de e-mail, usted reconoce haber leído y aceptado la <a href="https://www.hola.com/politica-de-privacidad/ " target="_blank">Política de Privacidad</a>, la <a href="https://www.hola.com/contacto/cookies/" target="_blank">Política de Cookies</a> y las <a href="https://www.hola.com/condiciones-uso/" target="_blank">Condiciones de Uso</a> del portal y consiente que procesemos los datos de acuerdo a lo establecido en dichas Políticas. Si usted cambia de opinión y no desea recibir más información de nuestra parte, puede revocar su consentimiento utilizando la opción de ‘darse de baja’ que encontrará en el menú de pie de cada newsletter recibido.</p>
      </div>
  </form>
   <div id="mce-responses" class="clear">
          <div class="response" id="mce-error-response" style="display:none"></div>
          <div class="response" id="mce-success-response" style="display:none"></div>
      </div>    
</article>

<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>
  (function($) {
    window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; 
    $.extend($.validator.messages, {
      required: "Este campo es obligatorio.",
      remote: "Por favor, rellena este campo.",
      email: "Por favor, escribe una dirección de correo válida",
  });}(jQuery));var $mcj = jQuery.noConflict(true);
  

  var mailImput = document.getElementById("mce-EMAIL");
  var mailParent = document.getElementById("formulario-newsletter-home");
  mailImput.addEventListener("focus", function( event ) {
    mailParent.classList.add('focus');
  }, true);
  mailImput.addEventListener("blur", function( event ) {
    mailParent.classList.remove('focus');
  }, true);

</script>
                
            </div>
        </div>

        <div class="row new related">
            <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight sticky">
				          <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>				          <!-- epn -->
			     </div>
            <div class="pieces col-md-8 col-xs-12">
	                <section class="news-tags">
     <!-- debug-for-tags: include/hola/2015/news-widgets/tags.html -->
    <header>
            <p class="title-section">Más sobre:</p>
    </header>
    <ul>
                                <li itemprop="keywords"><a href="/tags/noticias-virales/" title="Noticias Virales">Noticias Virales</a>
                        </li>
                        </ul>

    </section>
                                              <section class="news-by-tag-new">
    <span class="title-section">
			    	Más noticias sobre 
    	    	<a href="/tags/noticias-virales/">Noticias Virales</a>
    </span>
    <ul class="row new">
				
				<li class="col-sm-4 col-xs-12">
					<div class="module">
												<a itemprop="url" title="Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click1', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//mx.hola.com/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/">
							<figure>
								<img data-src="//mx.hola.com/imagenes/actualidad/2021102340501/jirafa-nace-zoologico-chapultepec/0-185-700/jirafitabebe-t.jpg" alt="Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre" width="400" height="240"/>
							</figure>
							<span itemprop="headline" class="title">Nació una jirafa en el zoológico de Chapultepec y así se decidirá su nombre</span>
						</a>
					</div>
				</li>
							
				<li class="col-sm-4 col-xs-12">
					<div class="module">
												<a itemprop="url" title="Se confirmó la localización del cuerpo de Brian Laundrie, ¿qué significa esto para el caso de Gabby Petito?" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click2', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//mx.hola.com/actualidad/2021102240532/encuentran-cuerpo-de-brian-laundrie/">
							<figure>
								<img data-src="//mx.hola.com/imagenes/actualidad/2021102240532/encuentran-cuerpo-de-brian-laundrie/0-185-869/brianl-t.jpg" alt="Se confirmó la localización del cuerpo de Brian Laundrie, ¿qué significa esto para el caso de Gabby Petito?" width="400" height="240"/>
							</figure>
							<span itemprop="headline" class="title">Se confirmó la localización del cuerpo de Brian Laundrie, ¿qué significa esto para el caso de Gabby...</span>
						</a>
					</div>
				</li>
							
				<li class="col-sm-4 col-xs-12">
					<div class="module">
												<a itemprop="url" title="¿Tienes planes para viajar? Las ciudades más seguras del mundo podrían ser tu mejor opción" onclick="dataLayer.push({'event':'linkclick', 'eventAction':'click3', 'eventCategory':'modulos_noticias', 'eventLabel':'relacionadas'}); return true;" href="//mx.hola.com/actualidad/2021102140517/las-ciudades-mas-seguras-para-viajar/">
							<figure>
								<img data-src="//mx.hola.com/imagenes/actualidad/2021102140517/las-ciudades-mas-seguras-para-viajar/0-185-807/pasaporte-t.jpg" alt="¿Tienes planes para viajar? Las ciudades más seguras del mundo podrían ser tu mejor opción" width="400" height="240"/>
							</figure>
							<span itemprop="headline" class="title">¿Tienes planes para viajar? Las ciudades más seguras del mundo podrían ser tu mejor opción</span>
						</a>
					</div>
				</li>
			</section>
                

<section class="module latest-news">
	<header>
		<span>Últimas noticias </span>
		<span data-icon="J" class="icon"></span>
	</header>
	<ul><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/realeza/20211023198124/boda-phillipos-de-grecia-nina-flohr/" title="Philippos de Grecia y Nina Flohr celebran la primera boda real en Atenas en 57 años">
			<figure>
				<img data-src="/imagenes/destacadas/116-1635009751-philippos-t.jpg" alt="Philippos de Grecia y Nina Flohr celebran la primera boda real en Atenas en 57 años" />
			</figure>
			<span class="title">Philippos de Grecia y Nina Flohr celebran la primera boda real en Atenas en 57 años</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/famosos/2021102340552/ana-barbara-marissa-hermana-aniversario-luctuoso/" title="'El dolor de tu ausencia no se ha podido aliviar', Ana Bárbara a su hermana Marissa cuando se cumplen 20 años de su partida">
			<figure>
				<img data-src="/imagenes/famosos/2021102340552/ana-barbara-marissa-hermana-aniversario-luctuoso/0-185-957/ana-t.jpg" alt="'El dolor de tu ausencia no se ha podido aliviar', Ana Bárbara a su hermana Marissa cuando se cumplen 20 años de su partida" />
			</figure>
			<span class="title">'El dolor de tu ausencia no se ha podido aliviar', Ana Bárbara a su hermana Marissa cuando se cumplen 20 años de su partida</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/famosos/2021102340551/ludwika-paleta-dominika-paleta-mensaje-cumpleanios/" title="Ludwika Paleta y el emotivo mensaje que le ha dedicado a su hermana Dominika en su cumpleaños">
			<figure>
				<img data-src="/imagenes/famosos/2021102340551/ludwika-paleta-dominika-paleta-mensaje-cumpleanios/0-185-955/lduwika-t.jpg" alt="Ludwika Paleta y el emotivo mensaje que le ha dedicado a su hermana Dominika en su cumpleaños" />
			</figure>
			<span class="title">Ludwika Paleta y el emotivo mensaje que le ha dedicado a su hermana Dominika en su cumpleaños</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/famosos/2021102340550/alejandro-fernandez-vicente-fernandez-mensaje-mejoria/" title="'Desde donde esté, siempre en mis oraciones', El Potrillo a don Vicente Fernández">
			<figure>
				<img data-src="/imagenes/famosos/2021102340550/alejandro-fernandez-vicente-fernandez-mensaje-mejoria/0-185-949/homealejandro-t.jpg" alt="'Desde donde esté, siempre en mis oraciones', El Potrillo a don Vicente Fernández" />
			</figure>
			<span class="title">'Desde donde esté, siempre en mis oraciones', El Potrillo a don Vicente Fernández</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/moda/galeria/2021102240500/estampado-cuadros-tendencia-moda-looks/1/" title="Cuadros en todas sus versiones, este es el estampado que está arrasando">
			<figure>
				<img data-src="/imagenes/destacadas/53-1634924137-moda_tendencia_estampado_cuadros1.jpg" alt="Cuadros en todas sus versiones, este es el estampado que está arrasando" />
			</figure>
			<span class="title">Cuadros en todas sus versiones, este es el estampado que está arrasando</span>
		</a>
		</li><!-- JIRA-7027: add new trim--><li style="display:block!important">
		<a href="/belleza/galeria/2021102240543/beyonce-fleco-nuevo-look-italia-pelo-otonio-tendencia/1/" title="El fleco está de regreso y así lo demostró Beyoncé con su nuevo look">
			<figure>
				<img data-src="/imagenes/destacadas/37-1634944688-1beyaonasda.jpg" alt="El fleco está de regreso y así lo demostró Beyoncé con su nuevo look" />
			</figure>
			<span class="title">El fleco está de regreso y así lo demostró Beyoncé con su nuevo look</span>
		</a>
		</li></ul>
	
</section>




              <!-- bloque comun marketing -->

              
	<a href="" class="lnkbnnrMKT">
                    <picture class="bnnrMKT">
                        <source srcset="/imagenes/bloques" media="(max-width: 425px)">
                        <img srcset="/imagenes/bloques" alt="" nopin="true">
                    </picture>
  </a>

           		<!-- /bloque comun marketing -->

                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a href="javascript:void(0);" name="comments"></a>
	<span class="title-section">Últimos comentarios</span>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="/comentarios/?&t=1635063711" method="post">
            <input type="hidden" name="cmtNombre" data-js-comment-author>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
	                <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>

			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
            </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<span class="logo__footer">
					<a class="logo__footer--link" href="//www.hola.com/">
						<svg version="1.1" id="logo_unaex_com" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 148.7 63.3" style="enable-background:new 0 0 148.7 63.3;" xml:space="preserve">

							<rect class="back" width="148.7" height="63.3"></rect>
							<path class="fill_white" d="M129.6,48.4c0-3.5,3-6.4,6.6-6.4c3.6,0,6.6,2.9,6.6,6.4c0,3.5-3,6.4-6.6,6.4C132.5,54.9,129.6,52,129.6,48.4"></path>
							<ellipse class="fill_white" cx="136.2" cy="48.4" rx="6.6" ry="6.4"></ellipse>
							<path class="fill_white" d="M66.6,14.7c1.2,1.5,1.7,4.1,1.7,6.6l-0.1,19.2c-0.2,5-3.1,10.4-7.7,12.1c-4.6,2.1-11.8,1.7-15.8-1.3
								c-3.5-2.6-5.3-6.3-5.5-10.5l0-21.4c0.3-3,1.9-6.3,4.5-7.7c1.9-1.2,4-2,6.2-2.1C54.7,9.1,63.1,9,66.6,14.7 M55.4,20
								c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8l0,18.8c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0c0.6-0.4,1.2-0.7,1.2-1.8
								l0-18.6C56,20.7,55.7,20.4,55.4,20"></path>
							<path class="fill_white" d="M120.4,9.4c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0c0,0-1.2-6.6-1.2-6.6c0,0-8.5,0-8.5,0
								c0,0-1.3,6.6-1.3,6.6c-0.1,0-11.5,0-11.5,0c0,0,8.5-44.4,8.4-44.5C102.1,9.5,120.4,9.4,120.4,9.4 M113.2,37.6
								c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8C108,37.6,113.2,37.6,113.2,37.6"></path>
							<path class="fill_white st1" d="M84.8,42.3h7.2l0,11.6c0,0-19.3,0-19.3,0l0-44.5h12C84.8,9.4,84.8,42.4,84.8,42.3"></path>
							<polygon class="fill_white st1" points="18.6,25.3 23.3,25.3 23.3,9.4 35,9.4 35,53.9 23.4,53.9 23.4,36.5 18.7,36.5 18.7,53.9 6.7,53.9
								6.7,9.4 18.6,9.4 	"></polygon>
							<g>
								<path class="fill_white" d="M134.8,31.2v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4c0,0.2,0.1,0.3,0.2,0.4
									c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1
									h-1.3v-3c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2c0.2,0.5,0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
									c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3c-0.5-0.2-0.9-0.6-1.3-1.2
									c-0.4-0.6-0.6-1.4-0.6-2.2c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C133,31.3,133.8,31.2,134.8,31.2L134.8,31.2z"></path>
								<path class="fill_white" d="M134.5,22.5h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2c0.2,0.5,0.3,1.1,0.3,1.8
									c0,0.7-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2c-0.3,0.3-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
									c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9c0.2-0.5,0.5-0.9,0.9-1.2c0.4-0.3,0.7-0.5,1.1-0.6
									C133.2,22.6,133.8,22.5,134.5,22.5L134.5,22.5z M133.7,25.8c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4c0,0.2,0.1,0.3,0.2,0.4
									c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4c0-0.2-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H133.7
									L133.7,25.8z"></path>
								<path class="fill_white" d="M130.7,18l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
									c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
									h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4c0,0.2,0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.2h-6.9
									c-1.1,0-1.7,0-1.9,0.1c-0.2,0.1-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2c0.2,0,0.5,0,1,0h7.6v3.2h-10.9V18
									L130.7,18z"></path>
							</g>
						</svg>
					</a>
				</span>

				<small>© 2000-2021, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<span>Enlaces corporativos</span>
				<ul class="bullet">
					<li><a href="//mx.hola.com/boletines/" rel="nofollow">Apúntate a nuestras newsletters</a></li>
					<li><a href="https://www.grupohola.com/es/publicidad/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="//quiosco.hola.com/hola-mexico/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="//www.hola.com/politica-de-privacidad/" rel="nofollow">Política de privacidad</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
									</ul>
			</section>
			<section class="span4 contact">
				<span>Estamos en contacto</span>
				<ul class="socialmedia">
		 			<li class="rss fLeft">
		 				<a data-icon="j" class="icon" href="//mx.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
		 					<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
		 				</a>
		 			</li>
                    <li class="twitter fLeft">
                        <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                            <span class="text">Síguenos en twitter</span>
                        </a>
                    </li>
                    <li class="pinterest fLeft">
                        <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Pinterest</span>
                        </a>
                    </li>
                    <li class="facebook fLeft">
                        <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                            <span class="text">Síguenos en facebook</span>
                        </a>
                    </li>
                                        <li class="instagram fLeft">
                        <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Instagram</span>
                        </a>
                    </li>
                                        		 			<li class="contact fLeft">
		 				<a data-icon="i" class="icon" href="//mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
		 					<span class="text">Contacto</span>
		 				</a>
                    </li>
		   	    </ul>
			</section>
            		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'actualidadseccion'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
</div>

<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>


<script src="//www.hola.com/a/js/seo-search.min.js"></script>



<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>

<script src="/js/2014/script.min.js?v16.27"></script>



<style>
    #no-push-modal{
        display: none;
    }
    .push-modal{
        background-color:#fff;
        position: fixed;
        bottom: 0;
        width: 100%;
        max-width: 470px;
        height: auto;
        padding: 1rem;
        box-shadow: 0 0 3px #00000070;
        z-index:1000000;
    }

    .push-modal button{
        background-color:transparent;
        border: 0;
        cursor: pointer;
    }
    .push-modal .push-modal__text{
        width: calc(100% - 96px);
        font:1.2rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
    }
    .push-modal__buttons{
        width: 100%;
        display: flex;
        justify-content: space-between;
        margin-bottom: 8px;
    }
    .push-modal__buttons button{
        text-transform: uppercase;
        font:1.1rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
        padding: 6px 16px;
        border: solid 1px #C00;
    }

    .push-modal__buttons .push-modal__button_yes{
        background-color: #c00;
        color: #FFF;
    }

    .push-modal__message{
        display: flex;
        width: 100%;
        justify-content: space-between;
        margin-bottom: 12px;
    }

    .push-modal__close{
        float: right;
        font-size: 1.7rem;
    }
    .push-modal__svg{fill:#c00;}
    @media screen and (min-width: 768px){
        .push-modal{
            top: 0;
            bottom: auto;
            left: 50%;
            transform: translateX(-50%);
        }
        .push-modal__buttons{
            float: right;
            width: calc(100% - 130px);
            margin-right: 33px;
        }
    }
</style>

<div id="no-push-modal" class="push-modal">
    <button data-icon="R" id="button-close_push-modal" class="icon push-modal__close"></button>
    <div class="push-modal__message">
        <svg xmlns="http://www.w3.org/2000/svg" width="78.209" height="61.513" viewBox="0 0 78.209 61.513">
          <g transform="translate(-52.999)"><path class="push-modal__svg" d="M191.8,109.524a8.124,8.124,0,1,1,8.124,8.124h0a8.154,8.154,0,0,1-8.124-8.124Z" transform="translate(-76.841 -56.136)"/><path class="push-modal__svg" d="M209,41.261H193.6V1.8H209V41.261Z" transform="translate(-77.838 -0.996)"/><path class="push-modal__svg" d="M114.734,24.014h6.16V2.9h15.222V62.315H120.984v-23.3h-6.116l-.045,23.3H99.2V2.9h15.49l.045,21.114Z" transform="translate(-25.577 -1.605)"/><path class="push-modal__svg" d="M69.248,8.124A8.124,8.124,0,1,1,61.124,0a8.1,8.1,0,0,1,8.124,8.124Z"/><path class="push-modal__svg" d="M53.1,47.6H68.5V87.061H53.1V47.6Z" transform="translate(-0.056 -26.352)"/></g></svg>
        <p class="push-modal__text">
            Activa las alertas de ¡HOLA! y entérate de todo antes que nadie
        </p>
    </div>
    <div class="push-modal__buttons">
        <button id="button-no_push-modal" class="push-modal__button_no">
            No, Gracias</button>
        <button id="button-yes_push-modal" class="push-modal__button_yes">
            Si, Quiero</button>
    </div>
</div>

<script>
    document.querySelectorAll("#button-no_push-modal,#button-close_push-modal").forEach(elem => elem.addEventListener("click", (e) => {
        document.querySelector("#no-push-modal").style.display = "none";
    }));

    document.querySelector("#button-yes_push-modal").addEventListener("click", (e) => {
        try {
            document.querySelector("#no-push-modal").style.display = "none";
            grantedPermission();
        } catch(error) {
            console.error(error);
        }
    });
</script>


<script>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</script>

<script src="https://www.hola.com/indigitall/sdk.min.js?v=335" onload="onIndigitallLoaded()"></script>






<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Ricardo Vidal';

    // section
    var section = 'actualidadseccion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
<script>
$(function() {
    var sharer = new SelectionSharer('p,h1,h2');

    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    $(window).resize(function() {
        contenOrder();
    });

    var contenOrder = function(){
        if($(window).width()<=768){
            $( ".news-by-tag-new" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".news-tags" ).insertAfter( '#sideBarRightTop [data-shortcode="MPU"]' );
            $( ".latest-news" ).insertBefore( "#native-block" );
        }
    }
    contenOrder();
});
</script>
<!-- // Autoplay para videos en noticias
<script src="https://www.himgs.com/js/hola/comunes/autoplay.js"></script>
-->
</body>
</html>