<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-mexico" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemtype="http://schema.org/Article" class="hola-mexico"><!--<![endif]-->

<head>
    <title>En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia</title>
    <meta charset="utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia" />
    <meta name="description" content="infanta Sofía, comunión infanta Sofía, princesa Leonor, reina Letizia, rey Felipe" />
    <meta name="keywords" content="infanta Sofía, comunión infanta Sofía, princesa Leonor, reina Letizia, rey Felipe" />
    <meta name="dc.title" content="En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia" />
    <meta http-equiv="title" content="En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia" />
    <meta name="classification" content="famosos,noticias-famosos,hola" />
    <meta name="language" content="es" />
    <meta name="distribution" content="global" />

    <meta content='IE=edge' http-equiv='X-UA-Compatible'>

  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

          <meta property="article:modified_time" itemprop="dateModified" content="2017-05-17T00:00:00+02:00"/>
                <meta property="article:published_time" content="2017-05-17" />
            <meta name="news_keywords" content="infanta Sofía, comunión infanta Sofía, princesa Leonor, reina Letizia, rey Felipe"/>
    <meta property="og:title" content="En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia"/>
    <meta property="og:description" content="infanta Sofía, comunión infanta Sofía, princesa Leonor, reina Letizia, rey Felipe"/>
    <meta property="og:image" content="http://mx.hola.com/imagenes/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/0-449-449/llegada-e.jpg" />    <meta property="og:updated_time" content="CEST00:00:00+02:00" />
    <meta property="og:url" content="http://www.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA MÉXICO"/>
    
    
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@holamexico" />
    <meta name="twitter:creator" content="@holamexico" />
    <meta name="twitter:url" content="http://www.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/" />
    <meta name="twitter:title" content="En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia" />
    <meta name="twitter:description" content="infanta Sofía, comunión infanta Sofía, princesa Leonor, reina Letizia, rey Felipe." />

    <meta name="twitter:image" content="http://mx.hola.com/imagenes/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/0-449-449/llegada-e.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
<script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

    <link rel="canonical" href="http://www.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/">
  <link rel="amphtml" href="http://www.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/?viewas=amp">
  
    <meta name="theme-color" content="#C00" />
	  <link rel="stylesheet" href="/css/2014/main_base_test.min.css?v17.046">
			<link rel="stylesheet" href="/css/2014/main_news_16.min.css?v17.046">
	
	<!--[if lt IE 9]>
	<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
	<![endif]-->
	<script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
	<!--<script src="//www.himgs.com/js/hola/+jquery/jquery.appear.min.js"></script>
	<script src="//www.himgs.com/js/hola/comunes/images-loader.min.js"></script>-->

	<script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
	<script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
	<script src="http://www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

	<script src="http://www.hola.com/a/js/seo-search.min.js"></script>
	<!-- publication_editor hola -->					<link rel="alternate" hreflang="es-MX" href="http://mx.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/" />
									<link rel="alternate" hreflang="es-US" href="http://us.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/" />
									<link rel="alternate" hreflang="es-ES" href="http://www.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/" />
				 





    
    
    <!-- HeaderScripts -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->

<!-- ad2 -->
<!-- cad casasreales espanola --><!-- async ads -->
<script data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/mx.hola\/realeza\/espana","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/mx.hola\/realeza\/espana","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/mx.hola\/realeza\/espana","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/mx.hola\/realeza\/espana","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/mx.hola\/realeza\/espana","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="http://www.himgs.com/js/hola/comunes/dpam.js"></script><!-- end async ads --> 
 
<link rel="stylesheet" href="http://www.hola.com/css/comunes/twitter_share.css">
<script src="http://www.hola.com/js/comunes/twitter_share.js"></script></head>
<body class="casasreales fixed">

<div id="all" class="spain">
    
    <script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"hola actualidad","searchType":"","searchKeywords":"","contentType":"","section":"realeza","subsection":"realeza/espanola","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20170517"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="http://www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            




<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 casasreales espanola  -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
<aside data-ad="" id="top-banner" class="container">
	<!-- cad Top casasreales espanola  -->
<div data-js-ad-manager-slot="div-hola-slot-megabanner"></div></aside>
        <!-- menu casasreales/espanola --><div id="secondaryBar"class="holafashion">
	<nav class="container" data-layer-location="principal">
					<ol class="breadcrumb">
				<li>
															<a itemprop="breadcrumb" href="/realeza/" title="Ir a la portada de Realeza">
												Realeza																										</a>
											</li>
									<li class="nomargin">
						<a itemprop="breadcrumb" href="/realeza/casa_espanola/" title="Ir a la portada de Espa&ntilde;a">
														Espa&ntilde;a													</a>
					</li>
											</ol>
						<aside class="hot-topics">
								<ul>
						<li><em>Otros temas:</em></li>
	
															<li class="menudestacado"><a   target="_blank" href="http://mx.hola.com/realeza/2015092811401/principe-harry-visita-academia-militar/" title="Ir a la sección de Pr&iacute;ncipe Harry">Pr&iacute;ncipe Harry</a></li>
																	<li ><a   target="_top" href="/realeza/casa_belga/" title="Ir a la sección de B&eacute;lgica">B&eacute;lgica</a></li>
																	<li ><a   target="_top" href="/realeza/casa_danesa/" title="Ir a la sección de Dinamarca">Dinamarca</a></li>
																	<li class="activeLinkSubMenu "><a  target="_top" href="/realeza/casa_espanola/" title="Ir a la sección de Espa&ntilde;a">Espa&ntilde;a</a></li>
																	<li ><a   target="_top" href="/realeza/casa_holanda/" title="Ir a la sección de Holanda">Holanda</a></li>
																	<li ><a   target="_top" href="/realeza/casa_liechtenstein/" title="Ir a la sección de Liechtenstein">Liechtenstein</a></li>
																	<li ><a   target="_top" href="/realeza/casa_luxemburgo/" title="Ir a la sección de Luxemburgo">Luxemburgo</a></li>
																	<li ><a   target="_top" href="/realeza/casa_monaco/" title="Ir a la sección de M&oacute;naco">M&oacute;naco</a></li>
																	<li ><a   target="_top" href="/realeza/casa_noruega/" title="Ir a la sección de Noruega">Noruega</a></li>
																	<li ><a   target="_top" href="/realeza/casa_inglesa/" title="Ir a la sección de Reino Unido">Reino Unido</a></li>
																	<li ><a   target="_top" href="/realeza/casa_suecia/" title="Ir a la sección de Suecia">Suecia</a></li>
																	<li class="menudestacado"><a   target="_blank" href="http://bodasreales.hola.com/guillermo-luxemburgo-stephanie-lannoy/" title="Ir a la sección de Boda Real de Luxemburgo">Boda Real de Luxemburgo</a></li>
													</ul>
					</aside>
		
					<i class="logoFashion">
				<a href="http://fashion.hola.com/" target="_blank" title="HOLA! Fashion, Portada">
					<img src="http://www.himgs.com/imagenes/hola/comunes/svg/h-fashion.svg" alt="HOLA! Fashion, tendencias de moda y estilo de vida" />
				</a>
			</i>
			</nav>
	<nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Cerrar</span>
	</span>
	<span class="text">Secciones</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="lifestyle celeb">
		<a itemprop="url" href="/famosos/" title="Secciones de Celebrities">
			<span itemprop="name" class="text">Celebrities</span>
		</a>
			</li>

	<li>
		<a itemprop="url" href="/moda/" title="">
			<span itemprop="name" class="text">Moda</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li>
		<a itemprop="url" href="/belleza/" title="">
			<span itemprop="name" class="text">Belleza</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li class="lifestyle expand">
		<a itemprop="url" href="#" title="Secciones de LifeStyle">
			<span itemprop="name" class="text">LifeStyle</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
				<li><a href="/ninos/" title="Ir a la sección Ser Mamá">Ser Mamá</a></li>
				<li><a href="/novias/" title="Ir a la sección Ser Novias">Novias</a></li>
				<li><a href="/hombre/" title="Ir a la sección de Hombre">Hombre</a></li>
				<li><a href="/salud/" title="Ir a la sección de Salud">Salud</a></li>
				<li><a href="/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
				<li><a href="/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
				<li><a href="/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
			</ul>
		</div>
	</li>
	<li>
		<a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
			<span itemprop="name" class="text">Sociedad</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	<li >
		<a itemprop="url" href="/realeza/" title="">
			<span itemprop="name" class="text">Realeza</span>
			<span data-icon="x" class="icon"></span>
		</a>
			</li>

    <li >
    <a itemprop="url" href="/actualidad/" title="">
        <span itemprop="name" class="text">Actualidad</span>
        <span data-icon="x" class="icon"></span>
    </a>
    </li>

		<li>
		<a itemprop="url" href="/noticias-de-actualidad/" title="Ir a la sección En imágenes">
			<span itemprop="name" class="text">En imágenes</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="last">
		<a itemprop="url" href="http://mx.hola.com/videos/" title="Ir a la sección de Videos">
			<span itemprop="name" class="text">Videos</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>

	</ul>    </nav>
	<div class="search" data-search>
		<div class="container">
			<button class="fRight" data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden-sm">Buscar</span>
			</button>
			<form method="get" action="" id="form-buscador">
			    <input type="text" class="query" placeholder="Buscar" name="query" autocomplete="off" id="query_string" />
			</form>
		</div>
	</div>
</div>     
    <main class="container" data-js-page-container>
        
         

        <div id="cabeceraTags"></div>

         

        

        <div class="news-content row new" data-js-wrapper>
            <article data-js-main-content class="body col-md-8 col-xs-12" itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle" id="containerIntextAd">
                
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img src="http://www.himgs.com/imagenes/hola/comunes/holacom.gif"/>
                        <meta itemprop="url" content="http://www.himgs.com/imagenes/hola/comunes/holacom.gif">
                        <meta itemprop="width" content="986">
                        <meta itemprop="height" content="189">
                    </div>
                    <meta itemprop="name" content="hola.com">
                </div>
                


                <header data-js-ad-edge>
                                        <h1 itemprop="headline">En vídeo: la alegría de la infanta Sofía al llegar con su familia a la parroquia</h1>
                    <meta itemprop="url" content="http://www.hola.com/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/"/>
                                    </header>
                


                <span class="news-meta">
                    
                        <time pubdate="2017-05-17" itemprop="datePublished" datetime="2017-05-17">
                            17 de Mayo de 2017                        </time>

                                        <meta itemprop="dateModified" content="2017-05-17T00:00:00+01:00"/>
                    <!--meta itemprop="dateModified" content="2017-05-17T00:00:00+01:00"/-->
                    
                                                            <a href="http://www.hola.com" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person" title="by hola.com">
                        <span itemprop="name">by hola.com</span>
                    </a>
                                        <span itemprop="description" class="hidden">infanta Sofía, comunión infanta Sofía, princesa Leonor, reina Letizia, rey Felipe</span> 
                </span>
                

                
<div class="news-share">
	<ul class="share-others">
	 	<li class="fLeft">
	 		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmx.hola.com%2Frealeza%2Fcasa_espanola%2F2017051794656%2Fvideo-llegada-comunion-infanta-sofia%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
 				<i data-icon='N' class="icon"></i>
 			</a>
	 	</li>
	 	<li class="fLeft">
	 		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmx.hola.com%2Frealeza%2Fcasa_espanola%2F2017051794656%2Fvideo-llegada-comunion-infanta-sofia%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia&via=holamexico" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
 				<i data-icon='L' class="icon"></i>
 			</a>
	 	</li>
		<li class="fLeft hidden-xs">
			<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fmx.hola.com%2Frealeza%2Fcasa_espanola%2F2017051794656%2Fvideo-llegada-comunion-infanta-sofia%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://mx.hola.com//imagenes/realeza/casa_espanola/2017051794656/video-llegada-comunion-infanta-sofia/0-449-449/llegada-t.jpg&description=En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
			 <i data-icon='W' class="icon"></i>
       		</a> 	
		</li>
				<li class="whatsapp fLeft">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=En vídeo: La alegría de la infanta Sofía al llegar con su familia a la parroquia | http%3A%2F%2Fmx.hola.com%2Frealeza%2Fcasa_espanola%2F2017051794656%2Fvideo-llegada-comunion-infanta-sofia%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>
		</li>
        	</ul>
	   	   	</div>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                
                


                

                    
                <!-- ## MOBILE ROBAPAGINAS -->
                

                
                    <fieldset class="video video-es" data-autoplay="false" data-idplayer="" data-idvideo="liZ7skfd" data-isplayercodeneeded="true" data-videoads="false"><script src='http://content.jwplatform.com/libraries/MTOGUSTY.js'></script>
<div id="MC4wNDkzMDcwMCAxNDk1MDE4NzA5OTI3Mg==">Loading the player...</div>
<script type='text/javascript'>
        var track = function (evt_name) {
            dataLayer.push({
                'event': evt_name,
                'eventValue': {
                    'category': 'videos',
                    'action': evt_name,
                    'label': 'http://videos.hola.com/ver/video-relacionado/liZ7skfd',
                    'videoUrl': 'http://content.jwplatform.com/videos/liZ7skfd.mp4',
                    'videoTitle': 'Comunión Sofia'
                }
            });
        }

        var playerInstance = jwplayer('MC4wNDkzMDcwMCAxNDk1MDE4NzA5OTI3Mg==');
        playerInstance.setup({
            sources: [
                {file: 'http://content.jwplatform.com/videos/liZ7skfd-720.mp4',  label: '480'},
                {file: 'http://content.jwplatform.com/videos/liZ7skfd-1280.mp4', label: '720 HD', default: 'true'},
                {file: 'http://content.jwplatform.com/videos/liZ7skfd-1920.mp4', label: '1080 HD'}],

            primary: 'html5',
            image:'http://content.jwplatform.com/thumbs/liZ7skfd-720.jpg',
                        related: {
                file: 'http://www.hola.com/feed/video.html?publication=hola&tags%5B0%5D=',
                dimensions: '240x160',
                onclick: 'link'
            },
                                        autostart: false,
                        sharing: {
                link: 'http://videos.hola.com/ver/video-relacionado/liZ7skfd',
                code: '<iframe src=\'http://videos.hola.com/ver/video-relacionado/liZ7skfd\'  width=\'645\'  height=\'365\'  frameborder=\'0\'  scrolling=\'auto\' />'
            }
        });

        jwplayer().onPlay(function () {
            track('play');
        });
        jwplayer().onPause(function () {
            track('pause');
        });
        jwplayer().onComplete(function () {
            $('#MC4wNDkzMDcwMCAxNDk1MDE4NzA5OTI3Mg==_related div').click(function () {
                $('#MC4wNDkzMDcwMCAxNDk1MDE4NzA5OTI3Mg==_related_aanbevolen').css('display', 'none');
            });
            track('complete');
        });

        jwplayer().onSeek(function () {
            track('seek');
        });
    </script></fieldset>

<p>&nbsp;</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990'></div>

<p>Vestida con el uniforme de gala del colegio, rodeada por su familia y con la alegr&iacute;a propia de cualquier ni&ntilde;a en el d&iacute;a de su Primera Comuni&oacute;n. As&iacute; ha sido<strong> la llegada de la <a href="http://www.hola.com/tags/infanta-sofia">infanta Sof&iacute;a</a> a la&nbsp;parroquia Asunci&oacute;n de Nuestra Se&ntilde;ora de Aravaca,</strong>&nbsp;en Madrid, donde la hija menor de los Reyes <a href="http://www.hola.com/realeza/casa_espanola/2017051794488/infanta-sofia-primera-comunion/">ha recibido sacramento.&nbsp;</a></p>

<p>Junto a ella han llegado sus padres, don <a href="http://www.hola.com/tags/rey-felipe">Felipe</a> y <a href="http://www.hola.com/tags/reina-letizia">do&ntilde;a Letizia</a>, y su hermana, la <a href="http://www.hola.com/tags/princesa-leonor">Princesa de Asturias</a>, as&iacute; como sus cuatro abuelos: los reyes Juan Carlos y Sof&iacute;a, Jes&uacute;s Ortiz (quien asisti&oacute; acompa&ntilde;ado por su mujer, Ana Togores)&nbsp;y Paloma Rocasolano (madrina de Sof&iacute;a). Tampoco han faltado Menchu &Aacute;lvarez del Valle, su bisabuela materna, as&iacute; como su padrino, Konstantin de Bulgaria, pr&iacute;ncipe de Vidin. Con ellos ha posado la Infanta, con una gran sonrisa y lista para comulgar despu&eacute;s de dos a&ntilde;os preparatorios de catequesis.</p>
                     
                                


                                
                <!-- links -->
                                <!-- cad Middle2 casasreales espanola  -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990"></div>                    <section class="news-tags">
    <header>
            <h2 class="title-section">Más sobre:</h2>
    </header>
    <ul>
                            <li itemprop="keywords"><a href="/tags/infanta-sofia/" title="infanta Sofía">infanta Sofía</a>
                    </li>
                                    <li itemprop="keywords"><a href="/tags/comunion-infanta-sofia/" title="comunión infanta Sofía">comunión infanta Sofía</a>
                    </li>
                                    <li itemprop="keywords"><a href="/tags/princesa-leonor/" title="princesa Leonor">princesa Leonor</a>
                    </li>
                                    <li itemprop="keywords"><a href="/tags/reina-letizia/" title="reina Letizia">reina Letizia</a>
                    </li>
                                    <li itemprop="keywords"><a href="/tags/rey-felipe/" title="rey Felipe">rey Felipe</a>
                    </li>
                    </ul>
    </section>
            </article>
            <div data-js-sidebar role="complementary" class="side-bar-right top col-md-4 col-xs-12" id="sideBarRightTop">
                                
                <!-- ## TABLET ROBAPAGINAS -->
                <!-- cad Middle1 casasreales espanola  -->
<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="990"></div>                
                <!-- cad-ep casasreales 116  -->
                
<section class="module latest-news">	
			<header>
							<h2>Últimas noticias</h2>
						<span data-icon="J" class="icon"></span>
		</header>
		<ul>
		
									<li>
						<a href="http://mx.hola.com/realeza/2017051717959/princesa-mako-perdera-titulo-boda/" title="El título de la Princesa Mako en riesgo por sus planes de boda">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/116-26-makoP1.jpg" alt="El título de la Princesa Mako en riesgo por sus planes de boda" />
							</figure>
							<h3 class="title">El título de la Princesa Mako en riesgo por sus planes de boda</h3>
						</a>
					</li>
									<li>
						<a href="http://mx.hola.com/cine/2017051717963/eva-longoria-gala-benefica-paris/" title="‘Oh là là', Eva Longoria y su noche más glamurosa en París">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/111-73-eva-paris-i.jpg" alt="‘Oh là là', Eva Longoria y su noche más glamurosa en París" />
							</figure>
							<h3 class="title">‘Oh là là', Eva Longoria y su noche más glamurosa en París</h3>
						</a>
					</li>
									<li>
						<a href="http://mx.hola.com/actualidad/2017032592705/jon-kortajarena-quantico-moda/" title="Jon Kortajarena, el nuevo fichaje de Quántico">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/79-40-jon-redes1t-p1.jpg" alt="Jon Kortajarena, el nuevo fichaje de Quántico" />
							</figure>
							<h3 class="title">Jon Kortajarena, el nuevo fichaje de Quántico</h3>
						</a>
					</li>
									<li>
						<a href="http://mx.hola.com/musica/2017013116712/selena-gomez-the-weeknd-italia-romance/" title="Selena Gomez confirmó su romance con The Weeknd, aunque quiso desaparecer la evidencia">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/105-60-I-Selena-Gomez-y-The-Weeknd-juntos-i.jpg" alt="Selena Gomez confirmó su romance con The Weeknd, aunque quiso desaparecer la evidencia" />
							</figure>
							<h3 class="title">Selena Gomez confirmó su romance con The Weeknd, aunque quiso desaparecer la evidencia</h3>
						</a>
					</li>
									<li>
						<a href="http://mx.hola.com/novias/galeria/2017051294493/vestidos-pronovias-rojo-pasion-hk/1/" title="El rojo, la elegante y sofisticada apuesta de los vestidos de fiesta de Pronovias">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/57-90-rojo-p1.jpg" alt="El rojo, la elegante y sofisticada apuesta de los vestidos de fiesta de Pronovias" />
							</figure>
							<h3 class="title">El rojo, la elegante y sofisticada apuesta de los vestidos de fiesta de Pronovias</h3>
						</a>
					</li>
									<li>
						<a href="http://mx.hola.com/hombre/2017050517806/justin-trudeau-calcetines-coleccion/" title="La colorida -y muy divertida- colección de calcetines de Justin Trudeau">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/60-41-1aikodisadas.jpg" alt="La colorida -y muy divertida- colección de calcetines de Justin Trudeau" />
							</figure>
							<h3 class="title">La colorida -y muy divertida- colección de calcetines de Justin Trudeau</h3>
						</a>
					</li>
									<li>
						<a href="http://mx.hola.com/moda/2017051717962/bella-hadid-accidente-vestido-cannes-fotografo-2017/" title="¡Ups! Bella Hadid enseña de más en Cannes -traicionada por su vestido-">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/53-61-1asjsdilad.jpg" alt="¡Ups! Bella Hadid enseña de más en Cannes -traicionada por su vestido-" />
							</figure>
							<h3 class="title">¡Ups! Bella Hadid enseña de más en Cannes -traicionada por su vestido-</h3>
						</a>
					</li>
									<li>
						<a href="http://mx.hola.com/belleza/2017051617933/kendall-jenner-maquillaje-ejercicio/" title="¿Por qué no debes usar maquillaje en el gym? Kendall Jenner revela la importante razón">
							<figure>
								<img data-src="http://mx.hola.com/imagenes/destacadas/37-98-1adada.jpg" alt="¿Por qué no debes usar maquillaje en el gym? Kendall Jenner revela la importante razón" />
							</figure>
							<h3 class="title">¿Por qué no debes usar maquillaje en el gym? Kendall Jenner revela la importante razón</h3>
						</a>
					</li>
							</ul>
</section>

       
            </div>
            
        </div>
        
        
        <div class="row new related">
            
            <div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight">
                
                <div data-ad>
                    <!-- cad Middle2 casasreales espanola  -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990"></div>                </div>

                <!-- epn -->


                <section class="module video subsNews">
				
		<article itemscope="" itemtype="http://schema.org/Article" class="module headline">
			<a href="http://mx.hola.com/boletines/">
								<figure>
					<img data-src="/imagenes/bloques-mexico/bloques/bloques_comun/botonnewsletter/pastilla-bloque.jpg" alt="Suscríbete AQUÍ a nuestros NEWSLETTERS " />
									</figure>
											</a>
					</article>
	</section>


  


            </div>  
            
            <div class="pieces col-md-8 col-xs-12">
                <!-- Noticias relacionadas -->
                                                <section class="news-by-tag">
    <h3 class="title-section">
    	
    	Más noticias sobre <a href="/tags/infanta-sofia/">infanta Sofía</a>
    </h3>
    <ul class="row new">
			<li class="col-sm-4 col-xs-12">
      	<div class="module">
      		    		<a itemprop="url" title="En vídeo: recordamos cómo fue la Primera Comunión de la princesa Leonor" href="http://www.hola.com/realeza/casa_espanola/2017051794586/video-asi-fue-comunion-leonor/">
    		<figure>
    			<img data-src="http://www.hola.com/imagenes//realeza/casa_espanola/2017051794586/video-asi-fue-comunion-leonor/0-448-906/leonor-t.jpg" alt="En vídeo: recordamos cómo fue la Primera Comunión de la princesa Leonor" width="400" height="240"/>
    		</figure>
    			<h2 itemprop="headline" class="title">En vídeo: recordamos cómo fue la Primera Comunión de la princesa Leonor</h2>
    		</a>
    	</div>
      </li>
			<li class="col-sm-4 col-xs-12">
      	<div class="module">
      		    		<a itemprop="url" title="La infanta Sofía hace su Primera Comunión esta mañana" href="http://www.hola.com/realeza/casa_espanola/2017051794619/previo-comunion-infanta-sofia/">
    		<figure>
    			<img data-src="http://www.hola.com/imagenes//realeza/casa_espanola/2017051794619/previo-comunion-infanta-sofia/0-449-208/Primera Comunión de la infanta Sofía-t.jpg" alt="La infanta Sofía hace su Primera Comunión esta mañana" width="400" height="240"/>
    		</figure>
    			<h2 itemprop="headline" class="title">La infanta Sofía hace su Primera Comunión esta mañana</h2>
    		</a>
    	</div>
      </li>
			<li class="col-sm-4 col-xs-12">
      	<div class="module">
      		    		<a itemprop="url" title="Así celebraron la Primera Comunión los Reyes" href="http://www.hola.com/realeza/casa_espanola/2017051794622/primera-comunion-rey-felipe-reina-letizia/">
    		<figure>
    			<img data-src="http://www.hola.com/imagenes//realeza/casa_espanola/2017051794622/primera-comunion-rey-felipe-reina-letizia/0-449-216/comunion-reyes-t.jpg" alt="Así celebraron la Primera Comunión los Reyes" width="400" height="240"/>
    		</figure>
    			<h2 itemprop="headline" class="title">Así celebraron la Primera Comunión los Reyes</h2>
    		</a>
    	</div>
      </li>
 
</section>                
                <section id="news-comments">
                                            <!-- comentarios -->
                        <div class="comments">
	<a name="comments"></a>
	<h2 class="title-section">Últimos comentarios</h2>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="/comentarios/?&t=1495081372" method="post">
            <input type="hidden" name="cmtNombre" data-js-comment-author>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
	                <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>
			
			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
                                    </section>
                <!-- /comentarios -->
            </div>
        </div>
    </main>
    <section class="news-sponsored container">
        <div class="row new">
                                </div>
    </section>

    <!-- cad Top2 casasreales espanola  -->
<aside data-js-ad-manager-slot="div-hola-slot-bannerinferior"></aside>    <!-- <div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div> -->

    
<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<div class="container">
		<div class="row">
			<section class="span3 copyright">
				<h3>
					<a href="http://www.hola.com/" target="_top" class="icon-sprite logo" accesskey="1" title="Portada de hola.com, tu revista en internet">Portada de hola.com, tu revista en internet</a>	
				</h3>
				<small>© 2000-2017, HOLA S.L.</small>
			</section>
			
			<section class="span4 services">
				<h4>Enlaces corporativos</h4>
				<ul class="bullet">
					<li><a href="http://mx.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
					<li><a href="http://mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
                                            <li><a href="http://quiosco.hola.com/hola-mexico/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
                    					<li><a href="http://www.hola.com/legal/2016/" rel="nofollow">Advertencia legal</a></li>
					<li><a href="http://www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="http://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
					<li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
				
				</ul>
			</section>
			<section class="span4 contact">
				<h4>Estamos en contacto</h4>
				<ul class="socialmedia">
		 			<li class="rss fLeft">
		 				<a data-icon="j" class="icon" href="http://mx.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
		 					<span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
		 				</a>
		 			</li>
                    <li class="twitter fLeft">
                        <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                            <span class="text">Síguenos en twitter</span>
                        </a>
                    </li>
                                        <li class="pinterest fLeft">
                        <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Pinterest</span>
                        </a>
                    </li>
                    <li class="facebook fLeft">
                        <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                            <span class="text">Síguenos en facebook</span>
                        </a>
                    </li>
                                        <li class="instagram fLeft">
                        <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" rel="nofollow" target="blank">
                            <span class="text">Síguenos en Instagram</span>
                        </a>
                    </li>
                                        		 			<li class="contact fLeft">
		 				<a data-icon="i" class="icon" href="http://mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
		 					<span class="text">Contacto</span>
		 				</a>
                    </li>
		   	    </ul>
			</section>
            		</div>
	</div>
	<a href="#" class="back-top">
		<span class="text">Ir a inicio</span>
		<i data-icon="J" class="icon" data-span="true"></i>
	</a>
</footer>



<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;} }</style><div id='cookiesBanner'><p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística y mostrarle publicidad relacionada a sus preferencias. Si continúa navegando, consideramos que acepta su uso. <a href='http://www.hola.com/contacto/cookies/' target='_blank'>Más información o cambiar configuración.</a></p></div>";

        jQuery("body").append(contenido);

        setTimeout(function(){
            jQuery('#cookiesBanner').fadeOut();
        }, 10000);

        createCookie("cookie_policy", "true", 5 * 365);
    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'casasreales'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<http://googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    <nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
	    <div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
        <div class="buttons fRight">
	<button class="closeNav fRight" data-main-button>
		<i data-icon="R" class="icon"></i>
	</button>
	<button class="ediciones">
		<i data-icon=">" class="icon"></i>
		<span class="text">MX</span>
	</button>
</div>
<aside class="editions-content">
		<ul class="hola">
			<li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
			<li><a rel="nofollow" title="¡HOLA! España" href="/int/">España<strong>ES</strong></a></li>						<li><a rel="nofollow" title="¡HOLA! United States" href="http://us.hola.com/loc/?site=us">USA <strong>US</strong></a></li>			<li><a rel="nofollow" title="¡HOLA! America Central" href="http://ac.hola.com/loc/?site=ac">América Central <strong>AC</strong></a></li>			<li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="http://www.hola.com.ar/">Argentina<strong>AR</strong></a></li>
		</ul>
		<ul class="hello">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
			<li><a target="_blank" title="HELLO! Reino Unido" href="http://www.hellomagazine.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a target="_blank" title="¡HOLA! USA" rel="nofollow" href="http://www.hellomagazine.com/loc/?site=us-en">Estados Unidos<strong>US</strong></a></li>
			<li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="http://ca.hellomagazine.com/">Canadá <strong>CA</strong></a></li>
			<li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Rusia<strong>RU</strong></a></li>
		</ul>
		<ul class="hello-tv">
			<li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
			<li><a rel="nofollow" title="HELLO! TV United Kingdom" href="http://uk.hellotv.com/">Reino Unido <strong>UK</strong></a></li>
			<li><a rel="nofollow" title="HELLO! United States" href="http://www.hellotv.com/">USA <strong>US</strong></a></li>
		</ul>
</aside>        <header class="grey">
            <h2 class="logo-xs">
                <a href="http://mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
                    <svg version="1.1" id="mexico" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 87.1" xml:space="preserve">
<g>
	<path class="back" d="M0,0c0,29,0,58,0,87.1c56.6,0,113.2,0,169.8,0c0-29,0-58,0-87.1C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path d="M147.4,55.8c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,63.3,147.4,59.9,147.4,55.8L147.4,55.8L147.4,55.8L147.4,55.8z"/>
	<polygon points="161.4,43.5 148.1,43.5 148.1,8.4 161.4,8.4 161.4,43.5 	"/>
	<path d="M63.7,21.1c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,21.9,64,21.5,63.7,21.1L63.7,21.1L63.7,21.1L63.7,21.1z M76.3,14.8
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,8.1,72.3,8,76.3,14.8L76.3,14.8L76.3,14.8L76.3,14.8z"/>
	<path d="M128.8,41.9c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,41.9,128.7,41.9,128.8,41.9L128.8,41.9L128.8,41.9
		L128.8,41.9z M136.8,8.4c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0c0,0-1.5,7.9-1.5,7.9
		c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,8.4L136.8,8.4z"/>
	<path d="M96.9,47.5h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,8.4,96.9,47.6,96.9,47.5L96.9,47.5L96.9,47.5z"/>
	<polygon points="21.7,27.4 27,27.4 27,8.6 40.2,8.6 40.2,61.4 27.1,61.4 27.1,40.7 21.9,40.7 21.8,61.4 8.3,61.4 
		8.3,8.6 21.7,8.6 21.7,27.4 	"/>
	<rect x="8.3" y="75.2" width="25.5" height="1.4"/>
	<rect x="136.6" y="75.2" width="25.5" height="1.4"/>
	<g>
		<path d="M41.7,71h2.6l2.9,4.6L50,71h2.6v10.9h-2.4v-7.1l-3.1,4.7h-0.1l-3-4.6v7.1h-2.4V71z"/>
		<path d="M59.9,71h8.2v2.1h-5.9v2.2h5.2v2.1h-5.2v2.3h5.9v2.1h-8.3V71z M64.5,67.3l2,0.9l-2,1.9h-1.8L64.5,67.3z"/>
		<path d="M78,76.3L74.4,71h2.8l2.3,3.5l2.3-3.5h2.7l-3.7,5.3l3.8,5.6h-2.8l-2.5-3.7l-2.5,3.7h-2.7L78,76.3z"/>
		<path d="M91.3,71h2.4v10.9h-2.4V71z"/>
		<path d="M100.6,76.5L100.6,76.5c0-3.1,2.3-5.7,5.7-5.7c2.1,0,3.3,0.7,4.3,1.7l-1.5,1.8c-0.8-0.8-1.7-1.2-2.8-1.2
			c-1.8,0-3.2,1.5-3.2,3.4v0c0,1.9,1.3,3.4,3.2,3.4c1.2,0,2-0.5,2.9-1.3l1.5,1.5c-1.1,1.2-2.4,2-4.5,2
			C103,82.1,100.6,79.6,100.6,76.5z"/>
		<path d="M116.5,76.5L116.5,76.5c0-3.1,2.5-5.7,5.8-5.7s5.8,2.5,5.8,5.6v0c0,3.1-2.5,5.7-5.8,5.7
			S116.5,79.6,116.5,76.5z M125.6,76.5L125.6,76.5c0-1.9-1.4-3.5-3.3-3.5s-3.3,1.5-3.3,3.4v0c0,1.9,1.4,3.4,3.3,3.4
			C124.2,79.9,125.6,78.3,125.6,76.5z"/>
	</g>
</g>
</svg>
                </a>
            </h2>
        </header>
        <ul class="menu-sections">
            <li>
                <a itemprop="url" href="/" title="">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <a itemprop="url" href="/famosos/" title="Ir a la sección de Celebrities">
                    <span itemprop="name" class="text">Celebrities</span>
                </a>
                            </li>
            <li>
                <a itemprop="url" href="http://www.hola.com/moda/" title="Ir a la sección de Moda">
                    <span itemprop="name" class="text">Moda</span>
                </a>
            </li>
            <li>
                <a itemprop="url" href="http://www.hola.com/belleza/" title="Ir a la sección de Belleza">
                    <span itemprop="name" class="text">Belleza</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown>
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">LifeStyle</span>
                </button>
                <ul>
                    <li><a href="http://www.hola.com/ninos/" title="Ir a la sección de Ser Mamá">Ser Mamá</a></li>
                    <li><a href="http://www.hola.com/novias/" title="Ir a la sección de Ser Novias">Novias</a></li>
                    <li><a href="http://www.hola.com/hombre/" title="Ir a la sección Hombre">Hombre</a></li>
                    <li><a href="http://www.hola.com/salud/" title="Ir a la sección de Salud">Salud</a></li>
                    <li><a href="http://www.hola.com/viajes/" title="Ir a la sección de Viajes">Viajes</a></li>
                    <li><a href="http://www.hola.com/decoracion/" title="Ir a la sección de Decoración">Decoración</a></li>
                    <li><a href="http://www.hola.com/cocina/" title="Ir a la sección de Cocina">Cocina</a></li>
                </ul>
            </li>
            <li>
                <a itemprop="url" href="/sociedad/" title="Ir a la sección de Sociedad">
                    <span itemprop="name" class="text">Sociedad</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="http://www.hola.com/realeza/" title="Ir a la sección de Realeza">
                    <span itemprop="name" class="text">Realeza</span>
                </a>
            </li>
            <li class="expand">
                <a target="_top" href="http://www.hola.com/actualidad/" title="Ir a la sección de Actualidad">
                    <span itemprop="name" class="text">Actualidad</span>
                </a>
            </li>
            <li class="expand">
            <a target="_top" href="http://www.hola.com/noticias-de-actualidad/" title="Ir a la sección de En imágenes">
                <span itemprop="name" class="text">En imágenes</span>
            </a>
            </li>
            <li class="last">
                <a itemprop="url" href="http://mx.hola.com/videos/" title="Ir a la sección de Vídeos">
                    <span itemprop="name" class="text">Vídeos</span>
                </a>
            </li>
        </ul>

        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
                    <span class="text">Síguenos en facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
                    <span class="text">Síguenos en twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
                    <span class="text">Síguenos en Instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
                    <span class="text">Síguenos en Pinterest</span>
                </a>
            </li>
            <li class="rss fLeft link">
                <a data-icon="j" class="icon" href="http://www.hola.com/rss.xml" title="Pulse aquí para suscribirse al rss de hola.com" target="blank">
                    <span class="text">Pulse aquí para suscribirse al rss de hola.com</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="http://mx.hola.com/contacto/" title="Contacto" rel="nofollow" target="blank">
                    <span class="text">Contacto</span>
                </a>
            </li>
        </ul>
        <ul class="menu-sites line-black">
            <li>
                <a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
                    ¡HOLA! Fashion
                </a>
            </li>
            <li>
                <a target="_blank" itemprop="url" href="http://enforma.hola.com/" title="Ir a la sección de ¡HOLA! En forma">
                    ¡HOLA! En forma
                </a>
            </li>
            <li class="newsletter"><a target="_blank" href="http://mx.hola.com/boletines/" rel="nofollow" title="Suscríbete a nuestras Newsletters">Newsletter</a></li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="http://mx.hola.com/contacto/" rel="nofollow">Publicidad</a></li>
            <li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
            <li><a href="#" onclick="window.open('http://www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
            <li><a href="http://www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
            <li><a href="http://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
            <li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
        </ul>
        <small class="line-black">
            © 2000-2017, HOLA S.L.
            <i class="line"></i>
        </small>
    </div>
</nav><aside id="topBar" class="white">
	<button class="openNav fRight" data-main-button>
		<i data-icon="<" class="icon" data-span="true"></i>
		<span class="text hidden-sm"></span>
	</button>
	
	<div class="container">
		<div class="search fLeft" data-search>
			<button data-search-button>
				<i data-icon="M" class="icon"></i>
				<span class="text hidden">Buscar</span>
			</button>
		</div>		
		
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text hidden-sm fLeft">Salir</span>
				</a>
			</div>
		</div>
		
		<h2 class="xs-logo">
						<a href="http://mx.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<svg id="positivo-mexico" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 243.93 54.95">
<path class="a" d="M167,23.81h2.54l2.81,4.52,2.81-4.52h2.54V34.5h-2.34v-7l-3,4.57h-.06l-3-4.52V34.5H167Z"/>
<path class="a" d="M183.3,23.81h8.07V25.9h-5.73v2.17h5v2.09h-5v2.25h5.8V34.5H183.3Zm4.48-3.54,2,.87-2,1.83h-1.77Z"/><path class="a" d="M199.51,29.06l-3.57-5.26h2.75l2.25,3.47,2.26-3.47h2.67L202.29,29,206,34.5h-2.75l-2.4-3.67-2.41,3.67h-2.67Z"/><path class="a" d="M210.93,23.81h2.35V34.5h-2.35Z"/><path class="a" d="M218.54,29.19v0a5.43,5.43,0,0,1,5.58-5.53,5.52,5.52,0,0,1,4.22,1.65L226.84,27a3.94,3.94,0,0,0-2.73-1.21,3.17,3.17,0,0,0-3.1,3.33v0a3.18,3.18,0,0,0,3.1,3.36,3.86,3.86,0,0,0,2.81-1.25l1.5,1.51A5.46,5.46,0,0,1,224,34.68,5.4,5.4,0,0,1,218.54,29.19Z"/><path class="a" d="M232.56,29.19v0a5.68,5.68,0,0,1,11.36,0v0a5.68,5.68,0,0,1-11.36,0Zm8.91,0v0a3.25,3.25,0,0,0-3.24-3.36A3.2,3.2,0,0,0,235,29.12v0a3.25,3.25,0,0,0,3.24,3.36A3.2,3.2,0,0,0,241.47,29.19Z"/><path class="a" d="M139.1,47.4A7.33,7.33,0,1,1,146.43,55a7.44,7.44,0,0,1-7.33-7.55Z"/><polygon class="a" points="153.06 35.17 139.76 35.17 139.76 0 153.06 0 153.06 35.17 153.06 35.17"/><path class="a" d="M55.32,12.71a2.89,2.89,0,0,0-2.85-.52,2.59,2.59,0,0,0-1.53,2.1V36.83a2.69,2.69,0,0,0,1.72,2.06,3.38,3.38,0,0,0,2.07-.06,2.25,2.25,0,0,0,1.34-2.21V14.36a2.65,2.65,0,0,0-.73-1.66Zm12.6-6.29c1.36,1.76,1.9,5,1.94,7.87l-.07,23c-.19,6-3.52,12.48-8.69,14.52-5.15,2.47-13.24,2.08-17.79-1.5A16.34,16.34,0,0,1,37.1,37.68V12.1c.33-3.63,2.19-7.53,5-9.25a13.81,13.81,0,0,1,7-2.51c5.32-.64,14.79-.7,18.74,6.08Z"/><path class="a" d="M120.43,33.53s-2.83-15.15-2.85-15.18,0-.25-2.93,15.18ZM128.51,0c.27.27,7.93,52.77,7.93,52.91s-12.61,0-12.61,0L122.5,45h-9.6s-1.47,7.89-1.49,7.89h-13L107.9,0Z"/><path class="a" d="M88.57,39.19h8.14V53H75.1V.07H88.62V39.19Z"/><polygon class="a" points="13.38 18.99 18.7 18.99 18.71 0.22 31.86 0.22 31.85 53 18.79 53 18.81 32.31 13.52 32.31 13.5 53 0 53 0 0.22 13.37 0.22 13.38 18.99 13.38 18.99"/><rect class="a" x="166.99" width="76.94" height="1.42"/><rect class="a" x="166.99" y="53.53" width="76.94" height="1.42"/></svg>

				<span class="text">Portada de hola.com, tu revista en internet</span>
			</a>
					</h2>

                <a href="https://suscripciones.hola.com/" class="suscriptions button fRight" target="_blank">
			SUSCRIPCIONES
		</a>
        	</div>
	
	<ul class="socialmedia fRight">
		<li class="facebook fLeft"> 
			<a data-icon="N" class="icon" href="https://www.facebook.com/pages/HOLA-M%C3%A9xico/118473738175339" rel="nofollow" title="Síguenos en facebook" target="blank">
				<span class="text">Síguenos en facebook</span>
			</a>
		</li>
   		<li class="twitter fLeft">
   			<a data-icon="L" class="icon" href="https://twitter.com/holamexico" title="Síguenos en twitter" rel="nofollow" target="blank">
   				<span class="text">Síguenos en twitter</span>
   			</a>
   		</li>
   		<li class="instagram fLeft">
   			<a data-icon=":" class="icon" href="https://instagram.com/hola_mx/" title="Síguenos en Instagram" target="blank">
   				<span class="text">Síguenos en Instagram</span>
   			</a>
   		</li>
   		        <li class="pinterest fLeft">
   			<a data-icon="W" class="icon" href="https://www.pinterest.com/revistaholamx/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
   				<span class="text">Síguenos en Pinterest</span>
   			 </a>
   		</li>
           	</ul>
   	<aside class="top-Over"></aside>
</aside>
<aside class="main-Over" data-main-button></aside></div>

<script src="/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.min.js"></script>
<script src="/js/2014/script.min.js?v16.25"></script>
<script src="http://www.himgs.com/js/comunes/viewability.min.js"></script>




<script>
$(function() {
    contenOrder();
    var sharer = new SelectionSharer('p,h1,h2');
        
    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    var CheckingTopLoaded = function(){
            if(($("#top-banner div").css("display")==="block") && $("#top-banner div div iframe:first-child").attr("height")!=undefined){
                console.log("######loaded " + $("#top-banner div div iframe:first-child").attr("height"));
                clearInterval(intervalNew);
                bannerLoaded = true;
            }
        },
        TopBannerFixed = function() {
            $("#top-banner").css({"position":"fixed", "z-index":"9000", "top":"61px", "background-color":"white", "width":"100%"});
        },
        TopBannerOriginal = function() {
            $("#top-banner").css({"position":"relative", "z-index":"1", "top":"inherit"});
        },
        intervalNew,
        bannerLoaded = false,
        time = Date.now() / 1000,
        firstScroll = false,
        windowWidth = $(window).width(),
        frameHeight = 0,
        maxDeviceWidth = 768,
        lastScrollTop = 0,
        timeFixedAd = 3000; // Ej 1000 = 1 seg
        
        //Si la pantalla es menor
        if(windowWidth<maxDeviceWidth){
            intervalNew = setInterval(CheckingTopLoaded,100);
        }



    $(window).scroll(function(event){
        var st = $(this).scrollTop();
        if (st > lastScrollTop)
        {
            // DOWNSCROLL
            // Sólo entrará sí es el primer scroll, el ancho del dispositivo es menor que 768, el topbanner ha sido cargado y no es una porteria.
            if(!firstScroll && windowWidth<maxDeviceWidth && bannerLoaded===true && !$('html').hasClass('adskin'))
            {
                // Si el tiempo despues de cargar la página es menor de 5 segundos
                if( (Math.ceil(Date.now() / 1000) - time) <= 5) {
                    firstScroll = true;   
                    console.log("frameHeight: "+frameHeight);
                    if(frameHeight!=1)
                    {
                        // Ponemos el banner fijo durante un tiempo determinado Ej 3 segs
                        TopBannerFixed();
                        setTimeout(function(){ TopBannerOriginal(); },timeFixedAd);
                    }
                }
            }
        }
        else
        {
            // UPSCROLL 
        }
        lastScrollTop = st;
    });
    

});


$(window).resize(function() {
    contenOrder();
});

var contenOrder = function(){
    if($(window).width()<=768){
        $( ".news-tags" ).appendTo( ".body" );
        $( ".related-news" ).appendTo( ".body" );
    }
}
</script>

<style>
.scrollDown .news-share{
    transition: top .3s ease-out;
}
#top-banner iframe body{
    text-align: center;
}
</style>
</body>
</html>
